» Willkommen auf Software «

MCSlash
aus sengeländer
offline



OC Newbie
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2525 MHz
42°C mit 1.96 Volt


Ich will nen Systemwiederherstellungspunkt setzen, aber es geht nicht.

Weder mit dem Windows-Assistent, noch mit Tweakxp.

Da kommt dann:

Das setzen des System...... ist fehlgeschlagen. Bitte starten sie ihren Computer neu und versuchen es noch einmal.


Naja sowas ähnliches halt. Was kann ich dagegen machen? Wie kann ich das teil Trotzdem setzen?


So kann man sich das Hobby auch ganz einfach finanzieren.    

Beiträge gesamt: N/V | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6054 Tagen | Erstellt: 22:48 am 4. Aug. 2002
NalleBear
offline



OC God
16 Jahre dabei !

Other CPU-Type


Also am besten schaust Du erst mal unter Arbeitsplatz-->Eigenschaften unter System Restore (bei mir mal wieder nur Englisch ;))nach, was da steht!

Danach könnte man vielleicht was dazu sagen. :)

Beiträge gesamt: 8418 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6059 Tagen | Erstellt: 1:47 am 5. Aug. 2002
MCSlash
aus sengeländer
offline



OC Newbie
16 Jahre dabei !

AMD T-Bred
1466 MHz @ 2525 MHz
42°C mit 1.96 Volt


Wie was da steht??

Also deaktiviert ist es nicht. Und bei den platten steht: wird überwacht..


So kann man sich das Hobby auch ganz einfach finanzieren.    

Beiträge gesamt: N/V | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6054 Tagen | Erstellt: 2:11 am 5. Aug. 2002