» Willkommen auf Luftkühler «

SirHenry
aus Berlin
offline



OC God
20 Jahre dabei !

AMD Ryzen 5
3600 MHz @ 4100 MHz
62°C mit 1.29 Volt


Hmm...  seltsam - die Antwort von "arschkind" müsste eigentlich stimmen.

Bei mir (Asus A7V) musste ich GAR NIX im BIOS einstellen - da ist es egal ob ich einen Lüfter dran habe oder nicht.

Aber das Problem liegt wirklich daran - das der Silverado eben SO VERDAMMT GUT IST *g* das er eben nur sehr langsam 1500~2000 U/min drehen brauch - und das Mainboard aber denkt - das dies zu wenig wäre.

Suche mal noch ein wenig - ich bin mir sicher das es da eine Option gibt mit der du diese unsinnige "Überwachung" ausschalten kannst.

Denn - das würde ja sonst bedeuten - das du dein Mainbooard - bzw. deinen Computer ohne angeschlossenen Lüfter GAR NICHT anmachen kannst.


Beiträge gesamt: 8092 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7321 Tagen | Erstellt: 14:11 am 27. Juni 2001
ErSelbst
aus Wiesbaden
offline



Moderator
20 Jahre dabei !

AMD Ryzen 5
3600 MHz


Schau mal im HardWare- Monitor im BIOS nach!!

Da musst du auf den Wert vom 1. Lüfter gehen und 1x Enter drücken... dann müsste dort "ignore" stehen... und der Wert wird nicht mehr gemessen!


•  •  •  •  •  •  •  •  •  •  •

Beiträge gesamt: 104337 | Durchschnitt: 14 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7347 Tagen | Erstellt: 21:08 am 27. Juni 2001
Flizzy
offline


OC Newbie
19 Jahre dabei !


hi leute,
ich mußte im bios nur den "CPU FAN Check at Power on "
auf disabled stellen.
ich danke euch für die hilfe und hoffe das damit das thema silverado abgeschlossen ist.
DANKE!

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7300 Tagen | Erstellt: 2:08 am 28. Juni 2001