» Willkommen auf Luftkühler «

Goldie
aus Berlin
offline



OC Profi
19 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 2700 MHz
58°C mit 1.38 Volt


@eisman
AMD hat das schon geschafft! Die Thermaldiode im Palomino funktioniert doch! Oder wie oft nimmst du den Kühler im laufenden Betrieb ab?


Mein PC

Beiträge gesamt: 917 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 7140 Tagen | Erstellt: 16:50 am 29. Dez. 2001
Real_Fred_Durst
aus Kiel
offline



OC Newbie
19 Jahre dabei !

Intel Celeron II
1200 MHz @ 1550 MHz
39°C mit 1.79 Volt


@ eisman:
hast wohl auch das video von Tom's Hardware Guide geguckt !!! naja da sieht man, dass die schutzvorrichtung von den palominos net funzt, amd hat halt immer ein temp prob !


-=[ Overclockers' Friend ]=- jetzt mit alles ganz tolle guides und so (;

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7298 Tagen | Erstellt: 17:24 am 29. Dez. 2001
eisman
aus wi
offline



Basic OC
19 Jahre dabei !

AMD T-Bred
2000 MHz @ 2615 MHz
48°C mit 1.775 Volt


hiho,

@real stimmt ich hab das video von toms wieder mal rausgekramt:thumb:

@goldie und ich weis das der plaomino eine thermediode hat,
und es gibt ja au das gegenvideo von amd wo sie es beweisen das es geht, aber nich auf allen boards, und nich wenn dei temp um mehr als ein grad die sec. steigt auch nich. Im prinzip hast du recht wer macht das im laufenden betrieb,
aber ich *idiot* hab z. b. als mein PIII neu war (ich hatte noch nich die ahnung), gestartet komplett ohne kühler, er is zwar nich angegange also nur schwartzer bildschirm und ich hab das dann auch sein lassen, hätte ich aber einen athlon gehabt wäre er wohl gebraten;)

vorausgegangen war das ein freund erzählt hatte die von atelcocomputer ham gesagt betreibt man den athlon 1sec. ohne kühler geht er kaputt, und ich wollte das nich glauben gg :biglol:

Beiträge gesamt: 186 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 7157 Tagen | Erstellt: 20:01 am 29. Dez. 2001