» Willkommen auf Luftkühler «

roland
aus Garching
offline



OC God
20 Jahre dabei !

AMD Phenom II
4200 MHz @ 4200 MHz
33°C mit 0.9 Volt


knuerstel, du hast post


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten

Beiträge gesamt: 6546 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7339 Tagen | Erstellt: 6:05 am 7. Dez. 2001
joker8866
aus die Maus ;)
offline



OC God
19 Jahre dabei !

Intel Core i7
3300 MHz @ 4200 MHz
70°C mit 1.200 Volt


Wer will seinen Swiftech Mc462A verkaufen????
Will ich haben, is der noch zu haben?

Beiträge gesamt: 1962 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 7263 Tagen | Erstellt: 1:08 am 8. Dez. 2001
salundy
aus SFB
offline



OC Profi
19 Jahre dabei !

AMD Phenom II
3000 MHz @ 3400 MHz
47°C mit 1.40 Volt


@annihilator
habe die lüfter und den kühler heute bekommen.
habe die mal kurz angeschlossen und muss sagen, mann o mann!
ich bin nur wasserkühlung gewohnt und jetz die teile. die sind fast wie staubsauger. und geräuschentwicklung ist ja auch ganz schön. aber das stört mich nicht weil ich die dann sowieso nur für lan-partys nehmen werde oder meine wasserkühlung ist defekt oder so.
cool danke nochmal.
achso: du kannst dir ja mal die modifikation der lüfter anschaun HIER. ich habe nur einen poti genommen und der ist etwas warm geworden nach ca. 2min. ist das normal oder solte ich doch lieber noch den 2. poti mit ranlötet damit jeder lüfter seinen eigenen hat?

(Geändert von salundy um 16:03 am Dez. 8, 2001)


mich-SEITE       Mein Rechner

Beiträge gesamt: 692 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 7220 Tagen | Erstellt: 14:04 am 8. Dez. 2001
Annihilator
aus Sankt Augustin
offline



Basic OC
20 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2300 MHz
45°C mit 1.60 Volt


hi,

gut, dass der heile angekommen ist. Tatsächlich ist es ein lauter Lüfter, der aber für LAN-Partys optimal ist.
PS: Ich würde 2 Potis nehmen, da es zusammen über 7Watt sind, und ich mein das Poti is grad mal bis 4Watt!! also genau 1DELTA mit 1Poti :)

MfG Anni


Mein PC: www.nethands.de/pys/show.php4?id=35982

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7355 Tagen | Erstellt: 2:10 am 9. Dez. 2001
salundy
aus SFB
offline



OC Profi
19 Jahre dabei !

AMD Phenom II
3000 MHz @ 3400 MHz
47°C mit 1.40 Volt


ich habe mal heute kurz getestet. (ca 45min)
leider musste ich meinen athlon 1Ghz @ 1,3Ghz auf 1150Mhz runternehmen. da ist er aber nicht über 46°C gekommen und das auch nur ganz kurz, sonst bei 45°C.
also für LAN-Partys reicht das zu. da hätte ich den sowieso etwas runtergenommen.
aber eine richtige beurteilung kommt zur temp kommt sowieso erst nach der lan-party (weihnachten rum), weil man da ja ein paar stunden mehr zockt.
habe aber gemerkt das mein anderer lüfter auf der grafikkarte (auf der rückseite) der sonst mit 5200 U/min gelaufen ist auf einmal nur noch 4500 U/min hatte. mmhh, naja vielleicht zuviel für mein 300W netzteil ?! eigentlich kann ich mir das mit den potis auch sparen, weil ich auf ner lan-party sowieso nicht runterregeln werde, da die cpu ja ständig belastet wird. ich werde den poti glaube wieder abmachen. malsehen.
ansonsten bin zufrieden mit dem teil!!!!
kannst dir ja mal das bild HIER anschaun vom kühler!


(Geändert von salundy um 2:32 am Dez. 9, 2001)


mich-SEITE       Mein Rechner

Beiträge gesamt: 692 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 7220 Tagen | Erstellt: 2:27 am 9. Dez. 2001
Annihilator
aus Sankt Augustin
offline



Basic OC
20 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2300 MHz
45°C mit 1.60 Volt


Hi,

also, normalerweise hat er bessere Temps -
haste WLP Artic Silver2 genommen? Wenn nicht, is die temp direkt um n paar grad schlechter!!
Und Achtung: Bei meinem ersten druff klemmen, sass der Kühler net richtig druff, direkt auch n paar Grad mehr. Nimm den Kühler mal ab, und schau nach, ob auf dem Kühler ein komplett rechteckiges Feld mit WLP is. Kann ja sein, dass der Kühler nur zur Hälfte den Die berührt-

PS: Die Lüfter NIEMALS am MoBo anschliessen, sondern über 4-pol ans Netzteil!!!

MfG Anni

(Geändert von Annihilator um 12:58 am Dez. 9, 2001)


Mein PC: www.nethands.de/pys/show.php4?id=35982

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7355 Tagen | Erstellt: 12:57 am 9. Dez. 2001
salundy
aus SFB
offline



OC Profi
19 Jahre dabei !

AMD Phenom II
3000 MHz @ 3400 MHz
47°C mit 1.40 Volt


ja hast recht, das lag an der WLP. hatte gar keine drauf.*g*. vergessen.
ich habe mir ein 2. netzteil (220W) gebaut für die ganzen lüfter dann. dann wird das 1. (300W) nicht so belastet und es bleibt mehr für´s mobo drüber zu takten *g*.
ich habe jetzt meine wasserkühlung wieder drauf und habe neue WLP drauf gemacht und hat statt sonst 48°C jetzt nur noch 39°C. die paste werde ich dann auch den den lüftern nehmen. habe den poti wieder ab gemacht und so bleibts auch erstmal dann.

danke nochmal. ;)


(Geändert von salundy um 17:42 am Dez. 9, 2001)


mich-SEITE       Mein Rechner

Beiträge gesamt: 692 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 7220 Tagen | Erstellt: 17:36 am 9. Dez. 2001