» Willkommen auf Luftkühler «

RedIndian
aus Bad Nenndorf
offline



Enhanced OC
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core


Moin.

Ich habe einen neuen PC zusammengebaut. Vorne drehen sich die Gehäuselüfter, der hinten leuchtet zwar blau, dreht aber nicht.

Dreht der nur bei Bedarf?

Gehäuse ist von Sharkoon.


Indians geben niemals auf! Sch**** Wedemark!

Beiträge gesamt: 453 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6627 Tagen | Erstellt: 22:26 am 11. Jan. 2020
Henro
aus Berlin
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt


Wie und wo (-dran) ist der Lüfter denn angeschlossen?

Welches Case genau ist es?

Beiträge gesamt: 15102 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7093 Tagen | Erstellt: 23:02 am 11. Jan. 2020
RedIndian
aus Bad Nenndorf
offline



Enhanced OC
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core


Das Gehäuse: https://www.mindfactory.de/product_info.php/Sharkoon-DG7000-G-mit-Sichtfenster-aus-Glas-Midi-Tower-ohne-Netzteil-sc_1118197.html
Angeschlossen an Fan1 und Stromstecker.


Indians geben niemals auf! Sch**** Wedemark!

Beiträge gesamt: 453 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6627 Tagen | Erstellt: 23:05 am 11. Jan. 2020
Henro
aus Berlin
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt


Stromstecker, d.h. ein Molex Anschluss?

Mach mal eins davon ab.

Beiträge gesamt: 15102 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7093 Tagen | Erstellt: 1:51 am 12. Jan. 2020
RedIndian
aus Bad Nenndorf
offline



Enhanced OC
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core


Versuche ich später mal.


Indians geben niemals auf! Sch**** Wedemark!

Beiträge gesamt: 453 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6627 Tagen | Erstellt: 7:51 am 12. Jan. 2020
NWD
aus Neuwied
offline



Moderator
19 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


Vielleicht ist der Anschluss übers Board PWM-geregelt und die Anlaufspannung ist zu niedrig?


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17650 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7142 Tagen | Erstellt: 10:40 am 12. Jan. 2020
RedIndian
aus Bad Nenndorf
offline



Enhanced OC
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core


Gute Frage. Da ich kein Bild bekomme, weder über HDMI noch DP, kann ich nichts gucken.


Indians geben niemals auf! Sch**** Wedemark!

Beiträge gesamt: 453 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6627 Tagen | Erstellt: 13:28 am 12. Jan. 2020
RedIndian
aus Bad Nenndorf
offline



Enhanced OC
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core


Lüfterproblematik dank meiner Frau: Kabel hatte sich verfangen. Der Alte hat es natürlich nicht gesehen. :lol:
Trotzdem bekomme ich kein Bild. Ich habe die XFX R590 Fatboy und beide Anschlüsse für Strom (6 und 8 Pin) angeschlossen.
Hat wer Rat?


Indians geben niemals auf! Sch**** Wedemark!

Beiträge gesamt: 453 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6627 Tagen | Erstellt: 14:25 am 12. Jan. 2020
hoppel
aus Magdeburg
online



Real OC or Post God !
16 Jahre dabei !

AMD FX
3300 MHz @ 4400 MHz
45°C mit 1.308 Volt


Welches Netzteil hast Du verbaut?


Geld ist nicht alles im Leben...
Ami go home

Beiträge gesamt: 25144 | Durchschnitt: 4 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6201 Tagen | Erstellt: 16:25 am 12. Jan. 2020
RedIndian
aus Bad Nenndorf
offline



Enhanced OC
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core


600 Watt be quiet! Pure Power 11 Non-Modular 80+ Gold


Indians geben niemals auf! Sch**** Wedemark!

Beiträge gesamt: 453 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6627 Tagen | Erstellt: 16:29 am 12. Jan. 2020