» Willkommen auf Luftkühler «

master
aus Goslar am Harz
offline



OC Profi
19 Jahre dabei !

AMD Barton


habe meinen cpu lüfter nicht am bord angeschlossen (ys 7.68 watt)sondern direkt an das netzteil mit adapter gibt es eine möglichkeit die lüfterdrehzahl zu sehen
wenn man das 3 kabel vieleicht aus bord steckt das mir die umdrehungen des lüfters anzeigen
oder gibs ne andere möglichkeit


>>Top List<<

Beiträge gesamt: 602 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 7212 Tagen | Erstellt: 11:48 am 27. Okt. 2001
MCSlash
aus sengeländer
offline



OC Newbie
20 Jahre dabei !

AMD T-Bred
1466 MHz @ 2525 MHz
42°C mit 1.96 Volt


Nein das ist die einzige möglichkeit.
Das dritte kabel ans board.


So kann man sich das Hobby auch ganz einfach finanzieren.    

Beiträge gesamt: N/V | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7373 Tagen | Erstellt: 12:23 am 27. Okt. 2001
master
aus Goslar am Harz
offline



OC Profi
19 Jahre dabei !

AMD Barton


habe ich probiert geht aber nicht


>>Top List<<

Beiträge gesamt: 602 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 7212 Tagen | Erstellt: 14:03 am 27. Okt. 2001
master
aus Goslar am Harz
offline



OC Profi
19 Jahre dabei !

AMD Barton


beim abit geht das beim epox nicht son sch****
:bomb:


>>Top List<<

Beiträge gesamt: 602 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 7212 Tagen | Erstellt: 14:09 am 27. Okt. 2001
master
aus Goslar am Harz
offline



OC Profi
19 Jahre dabei !

AMD Barton


es geht doch habe den lüfter auf 7 volt laufen es geht aber nur bei 12 volt


>>Top List<<

Beiträge gesamt: 602 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 7212 Tagen | Erstellt: 14:47 am 27. Okt. 2001
MCSlash
aus sengeländer
offline



OC Newbie
20 Jahre dabei !

AMD T-Bred
1466 MHz @ 2525 MHz
42°C mit 1.96 Volt


hö??
wie mit 7V geht es mit 12V nicht??
Das hat eigentlcih garnichts mit dem zu tun.


So kann man sich das Hobby auch ganz einfach finanzieren.    

Beiträge gesamt: N/V | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7373 Tagen | Erstellt: 18:23 am 27. Okt. 2001
Ikarus
aus Hessen
offline



OC Newbie
19 Jahre dabei !

AMD Athlon XP
1466 MHz @ 1666 MHz
42°C mit 1.86 Volt


glaube ich auch nicht ....


Ikarus = Conny

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 7245 Tagen | Erstellt: 22:50 am 27. Okt. 2001
Gunnie
aus Hannover
offline



OC God
20 Jahre dabei !

AMD Thorton
2200 MHz @ 2315 MHz
41°C mit 1.6 Volt


Ich hab da auch so meine Probs mit den Lüfterkontrollen.
Netzteillüfter zeigt korrekt an.
CPU-Lüfter zeigt erst bei 12V an.
Gehäuselüfter zeigt nüscht an.
NT-Lüfter ist komplett auf'm MoBo angeschlossen und CPU- und Caselüfter nur mit den Tachokabeln!


stay cool...
Gunnie

3DM01: 17.333

Beiträge gesamt: 1271 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7386 Tagen | Erstellt: 13:25 am 28. Okt. 2001
rage82
aus gebombt
offline



Real OC or Post God !
20 Jahre dabei !

Intel Core i7
3700 MHz @ 3700 MHz
53°C mit 1.05 Volt


hm, bei mir werden auch immer nur 2 lüfter ausgelesen, obwohl alle 4, respektive 3 anschlüsse mitlüftern belegt,  sind, vielleicht liegt es ja am verwendeten prog???


"Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen" - Walter Röhrl

Beiträge gesamt: 18133 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7388 Tagen | Erstellt: 23:17 am 28. Okt. 2001