» Willkommen auf Luftkühler «

GolferGringo
aus Hannover
offline



OC Newbie
17 Jahre dabei !

AMD T-Bred
2000 MHz @ 2299 MHz
54°C mit 1.85 Volt


ich wollt nur ma fragen, ob die 57° unter volllast (echt mit drei "L"?!?) noch erträglich sind für meine cpu... werte:

XP2400+ T-B.  @ 2296MHz (208,64x11)
1,82 Vcore
MSI K6 Delta

Kühler ist ein Thermaltake SilentBoost...

ich habe gestern nämlich unerklärliche resets und dachte: könnte doch die Schutzabschaltung sein...


mfg gringo

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6485 Tagen | Erstellt: 13:52 am 19. Jan. 2004
X Man
aus Worms
offline



OC Profi
18 Jahre dabei !


Des is schon a bissel viel!!!!!!!!!!!


Un auf Dauer is das nix!!!!

Beiträge gesamt: 841 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6789 Tagen | Erstellt: 13:59 am 19. Jan. 2004
Scorpio
aus nähe Kassel
offline



Basic OC
17 Jahre dabei !

AMD Opteron
1800 MHz @ 2700 MHz
38°C mit 1.52 Volt


Das aba ganz schön viel!
haste sonst noch lüfter in der Kiste? Sieh doch notfalls mal nach nem vernünftigem Luftsrom.Vorn luft ansaugen hinten rauspusten, wie beim Auto;-)
Persönliche fragen:
Wie findest du den Kühler sonst?Isser leise?sollte er jedenfalls laut Hersteller.


Abit AN8 SLI
Geforce 7800GT@ 450/1200
2048MB G.Skill PC 400@ 2-3-2-5

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 6413 Tagen | Erstellt: 14:04 am 19. Jan. 2004
Live1982
aus Nümbrecht
offline



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5
4200 MHz


Jo, 3 "L" sind richtig :thumb:


check meine Band: Knocking Dog

Beiträge gesamt: 20559 | Durchschnitt: 3 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6766 Tagen | Erstellt: 14:05 am 19. Jan. 2004
IVI
aus Leipzig
offline



OC God
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2750 MHz
46°C mit 1.43 Volt


wieso sind 54°C viel :noidea:
was soll bei nem silent boost und 96W raukommen? 40°C? :lol:

also: die frage ist, um wieviel sich das MoBo vermisst. wenn ich mir den sockel mal anschaue, sehe ich nen fiesen, kleinen sensor und nen ATTP1. im extremfall vermisst der sich um 20°C -> wenn du im BIOS ne overheat-grenze bei 75°C gesetzt hast ... na? mach sinn oder?

mein tipp: lüfter und netzteil dürfen ruhig etwas stärker sein.


übrigens: http://www.orthy.de -> Sachen gibt's, die gibt's gar net
wir suchen Redakteure: http://www.orthy.de/index.php?option=com_content&task=view&id=4056&Itemid=38

Beiträge gesamt: 2074 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6746 Tagen | Erstellt: 14:30 am 19. Jan. 2004
MrSunshine
aus Stuttgart
offline



Basic OC
17 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2200 MHz
52°C mit 1.6 Volt


aber ernsthaft... was ist daran viel???

Mein Palo lief 9 monate mit 69° ohne last... und der läuft immer noch (jetzt nur n bissle kuehler ;))

also manche leute hier haben glaub ich Wahnvorstellungen oder so :)

Beiträge gesamt: 162 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6480 Tagen | Erstellt: 15:31 am 19. Jan. 2004
Pit at elf
aus dem Tor des Nordens
offline



Basic OC
17 Jahre dabei !

AMD Barton
1833 MHz @ 2400 MHz
62°C mit 1.85 Volt


Dein Palo kann auch 5 °C mehr ab als ein T-Bred/Barton .

Ich selber habe auch 55°C Kerntemperatur bei Volllast . Und ? Wenn durch dann gibts nen Neuen .


Dummstellen bringt Freizeit !

Beiträge gesamt: 109 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 6423 Tagen | Erstellt: 15:35 am 19. Jan. 2004
MrSunshine
aus Stuttgart
offline



Basic OC
17 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2200 MHz
52°C mit 1.6 Volt


also dann rechne mal 69° -5° dann biste bei 64°, wobei unter last kannste die 5° wieder drauf rechnen!! :-)

is doch alles quatsch, wem ist er wirklich mal abgeraucht wegen temp?? also sowas lese ich äusserst selten und wenn man vcore hochjagt wundert mich das nicht ;)

ich hab n nf7 und nen Duron... wenn ich den voll aufdreh (2464 MHz) dann sind das 58° unter last! Abschaltung ist auf 65° im Bios eingestellt... (sollte eigentlich die interne diode für genommen werden) aber dat ding schaltet nicht ab... und warnung hab ich auf 62° - da kommt auch nix... Wer lügt jetzt?

:-)
Gruss
sunshine

Beiträge gesamt: 162 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6480 Tagen | Erstellt: 15:55 am 19. Jan. 2004
AvAt0r
offline



OC Newbie
17 Jahre dabei !


bei meinen 2000 hab ich auch meistens 52° der muss das ab :blubb:

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 6422 Tagen | Erstellt: 16:04 am 19. Jan. 2004
megaollo
aus Berlin
offline



OC Newbie
17 Jahre dabei !

AMD Athlon 64 X2 Dual Core


Hallo,
sagt mal kann man bei Prime von Vollast ausgehen, oder gibt es Anwewndungen bei dem die CoreTemp. noch höher ist?:noidea:

(Geändert von megaollo um 21:18 am Jan. 19, 2004)

Beiträge gesamt: 59 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 6489 Tagen | Erstellt: 21:03 am 19. Jan. 2004