» Willkommen auf Luftkühler «

gamerx15
offline



OC God
18 Jahre dabei !

AMD Barton
1833 MHz @ 1833 MHz
40°C mit 1.39 Volt


zimmertemperatur muss er haben! er kommt die höchstens kälter vor!
liegt dein kühler denn auch plan auf der cpu auf und hast du wenig/genug wärmeleitpaste benutzt?

mfg


aktuelle Stellenangebote
231*9,5 | NF2-Ultra400: 1,5V | Ram: 2,6V | Cpu: 1,66V  

Beiträge gesamt: 1269 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6874 Tagen | Erstellt: 20:48 am 17. Dez. 2003
B33BA
offline



OC God
18 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt


@fischergeiz
genau das könnte das Problem sein, die Temperatur wird nicht am Kühler gemessen sondern am DIE.
Check mal die Verbindung von CPU zum Kühler!


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6594 Tagen | Erstellt: 20:48 am 17. Dez. 2003
fischergeiz
aus gefuchst
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
1862 MHz @ 2800 MHz
52°C mit 1.18 Volt


die verbindung is ok. hab ich nochma abgenommen und etwas mehr as dauf getan, weil es das letzte mal doch argwenig war. hab jetzt eine idee, warum der so falsche temps anzeigt. der tempsensor ist ja auf dem board unter der cpu (mitte des sockels), also quasi eingeshlossen von cpu und sockel. da kann ja auch garkeine luft drankommen und luftbewegung ist da auch keine. wenn die cpu dann warm wird, erhitzt sich auch dieser kleine raum zwischen boardboden und cpu unterseite. deshalb ist das meiner meinung nach nicht die temperatur die zählt. hab jetzt einen fühler auf den kühler geklebt, direkt neben dem punkt wo die die aufsetzt. ca.30°C wenn ich den rechner anmach. kann euch nicht genau sagen wie sie in windows aussieht, da ich mir mein bios zerschossen hab und erst auf einen neuen bios-chip warten muss:lol:.

Beiträge gesamt: 1314 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 6456 Tagen | Erstellt: 13:12 am 18. Dez. 2003
ash25
offline


OC Newbie
17 Jahre dabei !


passt zwar nicht ganz zu dem eigentlichen thema dieses threads, aber deswegen extra nen neuen aufmachen wollt ich auch nicht, also folgendens:


Hab mir vor nen paar Tagen nen P4C mit 2,6GHz geholt, darauf nen SLK947U mit nem 80er Y.S.Tech (1281253B-2A)
Gehäuselüfter sind auch zwei drin, ebefalls Y.S.Tech (1281251B-2A)
Aber zu den Werten die hier einige geschrieben haben gelange ich bei weitem nicht... :(
Bei geschlossenem Gehäuse hab ich und unter Volllast (Prime) hab ich ne CPU Temp von 51°C, ne MB Temp von 43°C und ne NB Temp von 62°C, jeweils mit dem Tool was beim MSI Board dabei war ausgelesen, sowie mitm MBM...
ich finde das die temperaturen viel zu hoch sind für die verwendeten komponenten... :(
und der cpu lüfter lauft immer an seiner grenze, sprich bei 2000 U/min oder auch mehr... aber da ist laut hersteller schluss...

jemand ne idee wie man das ändern könnte??? oder sind die temps vollkommen ok? ich mein jetzt ist es halt normal zimmertemperatur hier, aber was ist wenn wieder son sommer kommt wie wir ihn dieses jahr hatten??? da sinds dann bei mir im zimmer locker ma 7-12 ° mehr... und der cpu lüfter kann nicht schneller drehen, also steigt gezwungenermaßen ja die cpu temp an... :noidea:

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6388 Tagen | Erstellt: 16:10 am 19. Dez. 2003
david
aus München
offline



OC God
17 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Wieviel Volt haste denn eingestellt? Könnte sein das der Lüfter nichts taugt. Vielleicht werden die Temps ja auch nicht richtig ausgelesen oder falsch angezeigt (is bei vielen Boards).

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 6447 Tagen | Erstellt: 16:14 am 19. Dez. 2003
ash25
offline


OC Newbie
17 Jahre dabei !


also Vcore is bei 1,5 V, halt normal gelassen, sprich nix oced...
der lüfter hat leut hersteller nen luftdurchsatz von 51 m^3/h....
naja wenn die temps falsch ausgelesen werden, dafür kann ich dann nix :lol: hat der hersteller mist gebaut...
vielleicht weiß jemand ja dazu was... board ist nen MSI 865PE Neo2-LS

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6388 Tagen | Erstellt: 16:24 am 19. Dez. 2003
david
aus München
offline



OC God
17 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Hmm.. die Temps sind ja wirklich krass. Also da is irgendetwas faul weil so schlecht kann nicht mal ein Boxed Kühler kühlen. :lol: Ich würd mal wegen der Temp bisl googeln. Vielleicht findest du was. Und bist du dir auch sicher das der Kühler richtig draufgemacht ist?

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 6447 Tagen | Erstellt: 16:30 am 19. Dez. 2003
ash25
offline


OC Newbie
17 Jahre dabei !


joa, denk schon das der kühler richtig drauf ist... die halt ganz normal mit arctic silver5 bestrichen, sehr dünn, so wies sein sollte, dann das X unters MB, abstandshalter aufs board geschraubt inkl der plastikunterlegscheiben und dann kreuzweise den kühler verschraubt bis die schrauben drin waren... sollte eigentlich alles richtig sein :)
naja die NB Temp find ich ja am heftigsten... aber glaub auch nicht dass die korrekt gemessen wird, weil 60°C würd ich schon merken wenn ich nen finger an den kühlkörper halte und der ist nichtma handwarm, wenn überhaupt gerade handwarm... :noidea:
werd nachher mal den NB kühler runtermachen und die WLP austauschen gegen arctiv silver... vielleicht bringts ja was...

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6388 Tagen | Erstellt: 16:40 am 19. Dez. 2003
Falkenauge
aus Berlin
offline



OC Profi
17 Jahre dabei !

AMD Barton @ 2200 MHz
41°C mit 1.7 Volt


Passt eigenlich nen 120mm auf nen SLK 947 :noidea:


!!! INTEL STINKT !!!
!!! AMD FOREVER !!!

Beiträge gesamt: 614 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 6437 Tagen | Erstellt: 0:18 am 21. Dez. 2003
ash25
offline


OC Newbie
17 Jahre dabei !


laut beschreibung passt kein 120er... und in meinen tower krieg ich gerade so nen 92er rein... und ich hab nen bigtower :)
hab mir jetzt erstmal nen neuen tower bestellt und zwar nen Castek 1018 B... der hat zumindest ma nen paar lüfterplätze und dann teste ich die temps mal darin...
btw: könnt ihr noch nen guten cpu lüfter empfehlen? hab da ja zur zeit nen  Y.S.Tech 1281253B-2A drauf... macht 51 m^3/h... aber cpu temp ist im idle zustand bei 30°C und load bei 50-52°C laut MBM und mitm Prime Torturetest...

Beiträge gesamt: 4 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 6388 Tagen | Erstellt: 18:50 am 21. Dez. 2003