» Willkommen auf Luftkühler «

faulpelz
aus Köln
offline



OC God
17 Jahre dabei !

AMD Ryzen 7
3900 MHz @ 4400 MHz
62°C mit 1.35 Volt


Hi

also ich bin total verwirrt:blubb:
mein sys:
Asrock K7vt2 mit 1.30 bios
amd athlon 2400+@3200+
Geforce FX5200 so nun zu meinem prob:
mein bios zeigt mir 40grad an, mein cpucool zeigt mir36 grad an, mein multimeter auch 36 grad und sandra sagt auch noch 36 und als ich dann nochmal selbst tester war tendier ich auch stark zu 36grad denn ich hab mir 40 grad heisses wasser genommen und dann an meinen angeblich 40 grad cpu einen finger und von der andren hand einen finger ins wasser und das wasser war deutlich wärmer!!! also was stimmt jetzt????
ich bin total ratlos im momemt helft mir bitte

danke euch schon jetzt


Die Weisheit des faulpelz:
Und wenn's dich auch etwas mehr kostet: Solange es dir ein bisschen Arbeit erspart, war es das Geld wert!!!

Beiträge gesamt: 3783 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 6473 Tagen | Erstellt: 16:33 am 20. Nov. 2003
Laude
aus Essen
offline



OC God
20 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


es kommt nicht drauf an wie heiß dein Kühler ist sondern deine CPU und da kannst 36 grad mal vergessen es sei denn du hast ihn grad eingeschaltet.



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7343 Tagen | Erstellt: 16:37 am 20. Nov. 2003
faulpelz
aus Köln
offline



OC God
17 Jahre dabei !

AMD Ryzen 7
3900 MHz @ 4400 MHz
62°C mit 1.35 Volt


ja nu ich hab überall in den programmen 36grad auch in sandra und da steht das aus der cpu internen diode 38 grad ausgelesen sind und aus dem board 36 und das bios meint 40grad. was stimmt den jetzt wenn sandra die cpu diode ausliest


Die Weisheit des faulpelz:
Und wenn's dich auch etwas mehr kostet: Solange es dir ein bisschen Arbeit erspart, war es das Geld wert!!!

Beiträge gesamt: 3783 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 6473 Tagen | Erstellt: 16:44 am 20. Nov. 2003
Antinero
offline



OC Profi
19 Jahre dabei !

AMD T-Bred
1460 MHz @ 2100 MHz
40°C mit 1.86 Volt


1. Die cpu temp schwankt je nach Auslastung, und Dauer der Auslastung
2. 40 Grad sind doch O.K. :thumb:
3. laut speedfan schwankt meine cpu temp gleich mal von 44 grad auf 49 und dann wieder auf 44 grad (innerhalb von 2 Signalperioden)
Und, jukt mich das?.. System läuft stabil, das ist die hauptsache


Rechtschreibanarchist

Beiträge gesamt: 582 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 7041 Tagen | Erstellt: 20:27 am 20. Nov. 2003
NEO
offline



OC God
19 Jahre dabei !

Intel Core i3
2933 MHz
56°C mit 1.26 Volt


bei meinem Mobo wird die Interne Diode ausgelesen, da schwankt es von 30-44°C je nach Auslastung. Aber ich will nicht so recht glauben das du mit ner Lukü unter 40° mit 2,3GHz kommst:noidea:

Wozu hab ich dann ne Wakü:blubb:

Beiträge gesamt: 2187 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6993 Tagen | Erstellt: 1:19 am 21. Nov. 2003
faulpelz
aus Köln
offline



OC God
17 Jahre dabei !

AMD Ryzen 7
3900 MHz @ 4400 MHz
62°C mit 1.35 Volt


ja das glaub ich auch nich aber ich würd mal gern wissen was da ausgelesen wird


Die Weisheit des faulpelz:
Und wenn's dich auch etwas mehr kostet: Solange es dir ein bisschen Arbeit erspart, war es das Geld wert!!!

Beiträge gesamt: 3783 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 6473 Tagen | Erstellt: 7:11 am 21. Nov. 2003