» Willkommen auf Luftkühler «

Tabaluga
aus Hannover
offline



OC God
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz mit 1.25 Volt


Ja und hats geklappt?


Ga-M56s-S3 , CORSAIR - DDR2 PC-800 XMS Twin, Grafik Nvidia GeForce 9600 GSO
CPU 4850 EE 1.25V 2x 2500 MhZ

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6658 Tagen | Erstellt: 20:29 am 16. April 2003
Rockshox
aus Hamburg
offline



OC God
18 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2520 MHz
55°C mit 1.825 Volt


Bei mir hat es geklapt!!!
Habe meinen Arctic Copper Silent TC "Kurzgeschlossen" und habe knapp 10°C gutgemacht (von 50°C auf 40°C idle)....


Abit NF-7 Rev.2.0, 120GB Samsung  SP1203N 2x512MB MDT PC3200, Club3D 9700np (275/270Mhz@350/303Mhz), NT 550W

Beiträge gesamt: 1126 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6683 Tagen | Erstellt: 17:50 am 18. April 2003
kabuki
aus Darmstadt
offline



Basic OC
18 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2200 MHz @ 2500 MHz
38°C mit 1.40 Volt


Ich habe auch so einen thermisch geregelten Lüfter, aber die bisherigen Antworten von euch haben mich nicht besonders weiter gebracht.

Folgendes:
Ich habe mir einen SmartCooler - FSM1178T gekauft mit dem ich eigentlich ganz zufrieden bin. Nur hab ich halt doch lieber einen Lüfter bei dem die Drehzahl, egal wie heiß der Prozessor auch ist, immer maximal ist.
Bei dem Kühler ist ein sichbarer Sensor den ich an der unteren Kante sehen kann. Ich gehe davon aus das es der Temperaturfühler ist. Wenn ich diesen nun entfernen würde wäre das bestimmt falsch oder?

Hat jemand ne Idee?

Beiträge gesamt: 219 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6682 Tagen | Erstellt: 18:13 am 22. April 2003
Dan270874
aus PE zw. H und BS
offline



OC Profi
18 Jahre dabei !

AMD T-Bred
1466 MHz @ 2850 MHz
-33°C mit 1.9 Volt


@ kabuki:

den fühler abknipsen und die beiden drähte kurzschliessen, dann läuft er auf max. drehzahl.

mfg :seti: Dan


1700+@2850mhz, coled by mach2 watercooled FX5900XT@500/900, 2*512MB Infineon 166@210, epox 8rda3+, Antec True Power 480W, Aquamark: 42477, 3DM2003: 5636, Seti WU ~1:45 und ~2:20 (server barton@2400mhz)

Beiträge gesamt: 597 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6737 Tagen | Erstellt: 19:30 am 22. April 2003
Soviet Nuke
aus Leipzig
offline



OC Profi
19 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2890 MHz @ 3500 MHz


Oh leude was machtn ihr für Panik wenn man alle Drähte durchtrennt, ist doch tite, da ist doch nichts mit Sense... Halt einfach wieder verbinden.... Ich hab den Temperaturmesser im Kühler aus dem Kühler gerissen und die Kabel kurz geschloßen... = 0 Wiederstandt, volle Leistung!


In Grind - We Crust !
     - D . I . Y -

Beiträge gesamt: 681 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7057 Tagen | Erstellt: 14:59 am 28. April 2003
Duronmaennchen
offline



Enhanced OC
18 Jahre dabei !

AMD T-Bred
1463 MHz @ 2000 MHz
52°C mit 1.64 Volt


Also bei meinem Coolermaster hab ich so gamacht:
1. Den Wärmesensor (bei mir war a Grün ) rausgelötet
2.Drähte an die Stelle
3.Fertig

wenn ma die Drähte schließt dreht er voll bei offenen nur langsam was aber für den Normalbetrieb bei mir reicht

Beiträge gesamt: 293 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6683 Tagen | Erstellt: 20:20 am 28. April 2003