» Willkommen auf Wasserkühler und andere «

Laude
aus Essen
offline



OC God
20 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


das mit dem 20 Grad das stimmt nich also nich bei meinem A7V aber ich hab mir das nochmal angeschaut was du da geschrieben hast das mit dem Trichter und den Zusatzlüfter da musst du schon genau aufpassen das du den CPU Lüfter nicht ausbremst schau mal auf die Drehzahl.
Wenn du einen kleinen Kühlkörper hast dann wird der immer nach einer gewissen Zeit voll mit der Wärme gefüllt sein um die wech zu bringen brauchst du einen guten Lüfter und um so höher das Fördervolumen destobesser die Kühlung aber höhere Lautstärke.Im entdefekt schafft das zwar etwas mehr an Kühlung aber ist nie befriedigend. Also  zweiten Lüfter dazu beide nebeneinander angebracht wird noch besser sein aber auch dann wird das Ergebniss dich nicht umhauhen weil meiner Meinung nach die meisten Kühlkörper das problem sind die sind einfach zu klein denn wenn du einen grossen Kühlkörper hast sieht das schon ganz anders aus der kann viel mehr Wärme aufnehmen und verteilen dann kannst mit grösseren Lüftern und leiseren die grosse Fläche kühlen und der Die kann ihn immere nachschub geben.
Das hab ich zwar jetzt alles nur runter geschrieben aber so ähnlich hab ich das festgestellt und es läuft hab aus diesem Grund auch selber einen gebaut.
Beim Asus must du mal links neben der CPU die Temp messen da wo die Platine aufgesetzt ist wo auch der Widerstand rein kommt zum vcore erhöhen da ist nämlich der grösste wärmestau mit entwicklung durch Spannungsregler da sollte man auf jeden fall versuchen
die wech zu ziehen.



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7382 Tagen | Erstellt: 18:34 am 13. Juni 2001
dan
offline



OC Newbie
20 Jahre dabei !


Also am Kühler sollte es wirklich nicht liegen, denn der ist ziemlich groß. Außerdem hab ich den gleichen (TB 900@1008 1,85V 28-->35°C) und im Lüftertest (siehe Hardware Tests) hat der super abgeschlossen.
Anfänglich hatte ich aber ähnliche Probleme, welche ich wiefolgt gelöst habe:

1. Wärmeleitpaste von noName auf Ar.Silver brachte 2° und den Sitz des Kühlers sehr genau überprüfen, wenn er gut sitzt läßt er sich (bei mir zumindest) leich um1-2mm verschieben (ohne Gewalt!!!)
2. Kupferspacer --> 6°
3. gute Wärmeabfuhr (hinten am Tower) 9,2*9,2    Lüfter 7°C

Ergebnis von 50 auf 35°C unter Vollast  

und überprüf die Drehzal ich hab mit nem 80er Lüfter über dem Volcano2 -Lüfter 5100 U/min

Vile Glück beim Schrauben  

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7361 Tagen | Erstellt: 14:29 am 14. Juni 2001
Simusas
offline



Basic OC
20 Jahre dabei !


Danke Leute für die Postings.
Also nachmal weil einige Leute meinen mit Asus 7-10 Grad mehr nd so. Ich benutze nicht das Asus Probe sondern MBM. Ich hol mir mal Silver Arctic 2 und einen Cu
Spacer und natürlich Gehäuselüfter. Ich hoffe das das was birngt.

CU

Beiträge gesamt: 109 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7361 Tagen | Erstellt: 20:26 am 17. Juni 2001
chris1809
offline



OC Newbie
20 Jahre dabei !


Ich weiß nicht!!! Ich hab dieses besagte Asus-Board! Irgendwas stimmt der der Temp-Anzeige nicht!
Ich bekomme die Temp auch nicht unter 50°. (Silverado-Kühler, Artic Silver WP mit und ohne CU-Spacer).
Ich habe letzten die V-Core auf 1.85 (TB-1200) erhöht und die Temperatur hat sich um nur 1-2° erhöht)
Ist alles sehr merkwürdig!?!


Christian

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7353 Tagen | Erstellt: 8:17 am 18. Juni 2001
Laude
aus Essen
offline



OC God
20 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2500 MHz
62°C mit 1.65 Volt


Das A7v ist auch schwer unter 50 Grad zu bekommen vorallem wenn man mit 1,8 Volt und mehr fährt.
Aber zu den Eröffner der Topik wenn am Die etwas abbricht und sei es noch so klein und dann an der Paste häng ( bei AS garnicht zu erkennen )dann liegt der nicht mehr plan auf auch mit Spacer dann kann man das noch schlechter erkennen und kann dann schon mal so um die 10 bis naja höher gehen. auf glatte Fläche immer achten.
Wenn man seinen Kühler richtig plan poliren will und hat keine Chrompolitur dann kann ich ganz klar Zahnpaster empfehlen die ist etws feiner und macht das ganze arsch glatt.



Beiträge gesamt: 2501 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7382 Tagen | Erstellt: 13:36 am 18. Juni 2001
Michal S
offline



OC Profi
20 Jahre dabei !

AMD T-Bred
1533 MHz @ 1913 MHz
52°C mit 1.6 Volt


wasa bentzt du denn für zahnpasta du sollst deinen dreck nich wegätzen sondern nur runter bürsten. außer die leute die perlweiß benutzen. :biglol:

cu michael


AthlonXP 1800+ @ 2400+ / MSI K7N2 Delta / 1024 mb ddr ram  / ATI Radeon 9800 PRO

Beiträge gesamt: 732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7351 Tagen | Erstellt: 13:55 am 18. Juni 2001
ErSelbst
aus Wiesbaden
offline



Moderator
20 Jahre dabei !

AMD Ryzen 5
3600 MHz


Ich hab jetzt auch ein A7V133! In Asus Probe hab ich IMMER (egal ob nach 16 Stunden Volllast oder  nach 2 Stunden surfen) 54 oder 55 °C! Wenn ich 30 °C Rauntemp hab, hesht die CPU- Temp auf max. 58°C hoch!

Diese Werte sind exakt 10°C mehr, als im BIOS angezeigt werden!

Vorher hatte ich ein Abit KT7 RAID...  da hatte ich auch so um die 45°C CPU bei 20-21 °C Case- Temp.!


Wo liest du deine Werte eigentlich ab?


•  •  •  •  •  •  •  •  •  •  •

Beiträge gesamt: 104360 | Durchschnitt: 14 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7394 Tagen | Erstellt: 23:26 am 18. Juni 2001
ErSelbst
aus Wiesbaden
offline



Moderator
20 Jahre dabei !

AMD Ryzen 5
3600 MHz


Was ich noch sagen wollte: Ich hab nen Duri 700 @ 1008 (7*144) bei 1.88 V und 3.55 V i/o- Spannung!


•  •  •  •  •  •  •  •  •  •  •

Beiträge gesamt: 104360 | Durchschnitt: 14 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7394 Tagen | Erstellt: 23:27 am 18. Juni 2001