» Willkommen auf Wasserkühler und andere «

MCSlash
aus sengeländer
offline



OC Newbie
20 Jahre dabei !

AMD T-Bred
1466 MHz @ 2525 MHz
42°C mit 1.96 Volt


Jo der Radi ist echt derbe geil.
Ich hol mir den vielleicht auch, wenn ich mal wieder geld hab und nicht für etwas anderes spare.
Naja aber erst schaue ich auf dem Schrottplatz.


So kann man sich das Hobby auch ganz einfach finanzieren.    

Beiträge gesamt: N/V | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 7379 Tagen | Erstellt: 23:53 am 23. Dez. 2001
Mo
aus Wuppertal
offline



Enhanced OC
19 Jahre dabei !

AMD Athlon XP
1533 MHz @ 1533 MHz
42°C mit 1.75 Volt


mal angenommen ich bestelle nen set bei www.aqua-computer.de, reicht da dass stanard set für nen xp 1,9 oder muss ich da irgendwas upgraden??? achja passt der radiator in nen cs-601 midi???

thx im vorraus

Mo

Beiträge gesamt: 306 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 7219 Tagen | Erstellt: 20:50 am 10. Jan. 2002
Rustaman
offline



OC God
19 Jahre dabei !

AMD T-Bred
1466 MHz @ 2254 MHz
42°C mit 1.65 Volt


es ist halt immer die frage: " was will ich zu welchem preis kühlen" - beste leistung zu einem hohen preis bringt die innovacool rev. 3.0 für ~ 82€, gutes preisleistungs verhältnis haben die schon genannten waküs von watercool und aqua-comp, für je ca. 51€ welche besser gefällt muss jeder selber entscheiden, also wenn ich noch keine hät - ich wüsste nicht welche mehr rult, vom ausehen her; die leistung ist gleich!


Diplomatie ist die Kunst einen Hund so lange zu tätscheln bis der Maulkorb fertig ist.

Beiträge gesamt: 3345 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 7295 Tagen | Erstellt: 23:11 am 10. Jan. 2002
Peter Stutzig
offline



OC Newbie
19 Jahre dabei !

AMD Thunderbird C
1200 MHz


Also ich habe mir das Starter Kit  von Aqua Computer gegönnt und bin bis jetzt voll und ganz zufrieden. Was ich bei der Grundausstattung aber geändert habe ist das da ein transparenter Schlauch mit bei ist und ein paar Winkelanschlüsse und die Montagewinkel um alles im das System sauber einbauen zu können und nix blöde herumflattern.
Aber jetzt hab ich ein ganz anderes Problem ich kann den Rechenknecht nicht ohne FAN 1 starten. Was kann ich das tun (Abit KT7A-Raid)

Gruß der Peter

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7138 Tagen | Erstellt: 15:12 am 14. Jan. 2002
sebatsian71475476
offline



OC Newbie
20 Jahre dabei !

AMD Athlon XP
1400 MHz @ 1803 MHz
40°C mit 2.04 Volt


bios update dann is die funktion drinne  dann kann man es 1 oder  aus schalten ;) hatte das selbe prob vor öhmmmm  1298109830918 jahren :)


Döner?!?! wer einen hatt hats gut !   Alle Konstanzleistung, wie Farb-, Größen-, Richtungs- und Formkonstanz sind insofern abstrahierend, als die die akzidentielle Form und Art der Reizdaten aus dem Vorgang des Wissensgewinns ausscheiden, sie sind insofern objektivierend, als sie Eigenschaften, die den Gegenständen konstant anhaften, unabhängig von den zufällig obwaltenden Wahrnehmungsbedingungen in stets gleicher Weise vermelden. Das Vermögen Essentielles vom Akzidentiellen zu trennen, beruht auf Sinnes- und Nervenvorgängen, die unserer Selbstbeobachtung und rationellen Kontrolle unzugänglich sind, aber funktionell vernunftmäßigen Berechnungen und Schlüssen durchaus gleichen.  [Faked by SEB]

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 7348 Tagen | Erstellt: 15:24 am 14. Jan. 2002
Peter Stutzig
offline



OC Newbie
19 Jahre dabei !

AMD Thunderbird C
1200 MHz


jo jo welche BIOS-Version empfiehlst den da
z.Z. ist noch das original drauf weil bisher noch keine probs mit dem ding

Gruß der Peter

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 7138 Tagen | Erstellt: 16:51 am 14. Jan. 2002
nBrKronic
aus Pfalz
offline



Real OC or Post God !
19 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2000 MHz


habs jetzt ganz anders gemacht und hab mir die ZERN SU SINGLE gekauft mit nem ZERN HV Radi....ich bin sehr sehr zufrieden mit dem zeug und hatte bis jetzt keine probs

Beiträge gesamt: 10387 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 7172 Tagen | Erstellt: 18:28 am 16. Jan. 2002