» Willkommen auf Wasserkühler und andere «

tjh
aus Unter Oberndorf/at
offline



OC God
18 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


echtahr, wo??? hab ich ja noch nie gehört/gelesen

dann hätt ich ja gar keinen plexi behälter gebraucht...

(Geändert von tjh um 21:30 am Nov. 28, 2002)


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6918 Tagen | Erstellt: 21:27 am 28. Nov. 2002
nBrKronic
aus Pfalz
offline



Real OC or Post God !
19 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2000 MHz


Mal hier schaun!


Vielleicht ab und zu mal die Augen aufmachen und mal selber denken...;) Dann klappts auch mit den Problemen...:)

Beiträge gesamt: 10387 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 7170 Tagen | Erstellt: 21:33 am 28. Nov. 2002
rene
aus berlin
offline


Basic OC
18 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2336 MHz
52°C mit 1.85 Volt


und haste es mal probiert????
sind die blasen draussen???
habe das gleiche problem lol!!!


mainbord:epox-8rda+ nforce 2 chip
grafikkarte:geforce 4 ti 4200msi
2x256ddram samsung (333)

Beiträge gesamt: 132 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6830 Tagen | Erstellt: 21:41 am 28. Nov. 2002
tjh
aus Unter Oberndorf/at
offline



OC God
18 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


habt ja recht......


dringende frage: wie befülle ich das kühlsystem damit von anfang an keine luft drinne ist, denn im radi und überal vermutlich luft drinne. der rechner läuft stabil bis sich der heatkiller aufgewärmt hat und dann bluescreen wei nicht genug gekühlt wird...... am radi liegts net is eikat (htf 2 dual)

die luft muss raus dann sollte alles hinhauen!!


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6918 Tagen | Erstellt: 21:55 am 28. Nov. 2002
tjh
aus Unter Oberndorf/at
offline



OC God
18 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


läuft ca ne 1/4h mit 33° dann steigt se auf 39 und darüber zak blescreen, kann ja nur an der luf im kühlsystem liegen, oder??


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6918 Tagen | Erstellt: 21:57 am 28. Nov. 2002
santiagoAMD
aus bonn
offline



OC God
19 Jahre dabei !

AMD Athlon XP Mobile
1933 MHz @ 2600 MHz
39°C mit 1.78 Volt


seitwann ist 39° ne temperatur wo athlons stress machen ??? nenene dein prozzi muss am ende sein :)

mehr volt :biglol:

<------


*klopf* *klopf* *klopf* Lasst uns raus! Wir haben unsere Schuhe im Trockner gekocht und gegessen, jetzt ist uns langweilig....

Beiträge gesamt: 3262 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6953 Tagen | Erstellt: 16:42 am 29. Nov. 2002
tjh
aus Unter Oberndorf/at
offline



OC God
18 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


PROBLEM GELÖST SIEHE ANDERES TOPIC!!

THX


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6918 Tagen | Erstellt: 18:20 am 29. Nov. 2002
GLOW
offline



OC God
18 Jahre dabei !

AMD Barton
1833 MHz @ 2500 MHz


lol... na dann...


www.ichbinleise.de

Beiträge gesamt: 3447 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6826 Tagen | Erstellt: 19:24 am 29. Nov. 2002