» Willkommen auf Wasserkühler und andere «

tomi
aus Oberfranken
offline



OC Newbie
18 Jahre dabei !

Intel Pentium IV


Hi!

Bevor ich die Temp meiner CPU mit CPUCool gemessen habe, hatte ich MBM 5 am Laufen. Bei MBM 5 lag die Temp meiner CPU bei so ca. 50 Grad. Jetzt habe ich mal CPUCool installiert und siehe da, die Temp der CPU liegt nun bei 36 Grad im Durchschnitt.

Welche Prog misst jetzt genauer? Immerhin liegt hier eine Differenz von 14 Grad vor.

Danke schonmal!
MfG Tomi!

Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6927 Tagen | Erstellt: 17:36 am 7. Nov. 2002
nBrKronic
aus Pfalz
offline



Real OC or Post God !
19 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2000 MHz


Ich wäre dir sehr verbunden wenn du uns sagen könntest welches Mobo du hast...:)

Beiträge gesamt: 10387 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 7229 Tagen | Erstellt: 17:39 am 7. Nov. 2002
tomi
aus Oberfranken
offline



OC Newbie
18 Jahre dabei !

Intel Pentium IV


Jo, klar doch :)

ASUS - P4B

Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6927 Tagen | Erstellt: 17:52 am 7. Nov. 2002
zAD
offline



Basic OC
19 Jahre dabei !

AMD Athlon XP
1833 MHz @ 2200 MHz
40°C mit 1.65 Volt


maybe ist 36 grad die etwas sehr warm gewordene nb temP?! is nur en vorschlag :P

Beiträge gesamt: 149 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 7027 Tagen | Erstellt: 18:12 am 7. Nov. 2002
SvenD73
aus Osthofen
offline



OC God
19 Jahre dabei !

Intel Core i3
3700 MHz


Jo, würd ich auch drauf Tippen. Aber Du solltest in Deinem Bios auch die Temps angezeigt bekommen. Vergleich die mit den Proggies, und du weiss, welches die richtige Temp anzeigt.

cu


<----- JAAAA, das bin ich.
Was schon ist, kann nicht werden

Beiträge gesamt: 4288 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 7108 Tagen | Erstellt: 0:24 am 8. Nov. 2002
Black Thunder9
aus Köln
offline



OC Profi
19 Jahre dabei !

AMD Thunderbird C
45°C mit 1.70 Volt


das problem habe ich beim k7s6a im bios und in den proggies zeigt er mir bei vollast knappe 49 grad an aber wen ich an den kühlkörper packe ist der nur lauwarm!!
ich glaube ich mache mir auch mal ne wakü!!

Beiträge gesamt: 570 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 7008 Tagen | Erstellt: 13:24 am 9. Nov. 2002