» Willkommen auf Wasserkühler und andere «

Hadobrand
aus 2 Häuser neben Sakic ;-) und 3 Dörfer neben CUMMY *lol*
offline



OC Profi
19 Jahre dabei !

AMD Duron Applebred
1400 MHz @ 2000 MHz
38°C mit 1.52 Volt


WAKÜ NOOB BRAUCHT HILFE!!!!!!!!:help: :help: :help:

Also, das wird meine erste Wakü, und ich weiß nicht wo die Pumpe hin soll, nach dem Radi und somit vor dem Ausgleichbehälter oder besser nach dem Ausgleichbehälter und vor dem CPU Kühler????

Oder wo???


Wer Rechtschreibfehler oder Grammatikfehler findet, darf diese gerne behalten!!!entlich DSL!

Beiträge gesamt: 741 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6989 Tagen | Erstellt: 12:08 am 16. Nov. 2002
Desertdelphin
aus Großraum Mannheim
offline



VERBANNT
19 Jahre dabei !

AMD T-Bred
1466 MHz @ 2100 MHz
41°C mit 1.9 Volt


ich denke erst Pumpe dann CPU dann Radi dann Pumpe usw... alle anderen sachen wie chipsatz würd ich dann nach der CPU einreihen... erst graka und zum schluss chipsatz


George W. Bush STINKT ( CPU @ FSB 200)

Beiträge gesamt: 3351 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7100 Tagen | Erstellt: 13:15 am 16. Nov. 2002
Marodeur
offline



OC God
19 Jahre dabei !

AMD Athlon XP
1400 MHz @ 1733 MHz
41°C mit 1.75 Volt


@Hado:

Das ist vollkommen egal.
Du hast ja einen Kreislauf, von daher sind die Temperaturunterschiede wirklich nur minimal (wenn du CPU, GPU und NB hintereinander hast grob geschätzt 1°C, maximal 2°C).
Diese Unterschiede reichen nicht aus um irgendeinen Einfluss auf die Kühlleistung zu haben.

Wenn du die Eheim hast solltest du die aber im Inlinebetrieb benutzen, nicht als Tauchpumpe, weil die doch ziemlich warm wird und das Wasser gut erhitzt (ich schätze mal nen gutes Stück mehr als die NB).


Lach drüber wenns zum weinen nicht reicht.MANOWAR RULEZ!!!! ICH WAR DABEI: WARRIORS OF THE WORLD TOUR (6.12.02 Köln Palladium)

Beiträge gesamt: 6487 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 7245 Tagen | Erstellt: 16:02 am 16. Nov. 2002
joker8866
aus die Maus ;)
offline



OC God
19 Jahre dabei !

Intel Core i7
3300 MHz @ 4200 MHz
70°C mit 1.200 Volt


So, für alle,die immer noch glauben, ihre Pumpe würde kein oder nur ein ganz harmloses Magnetfeld abstrahlen => Video <= Das Video is nur 180 kb gross, dürfte also auch für isdn-user wie mich :wink: kein problem zum saugen sein!

Hier sieht man eigentlich ganz deutlich, das der Monitor echt arg flimmert,so dass das Bild sich auf dem Monitor um ca. 1cm hin und her verschiebt!!!

Ich hab kein Plan, warum es bei euch nicht so stark ist mit dem Monitor! Also es hängt definitiv an der Pumpe! hab auch während des betriebes, also wenn der pc an ist, schonmal die pumpe ausgemacht! Danach ist alles ok, wie es sein sollte! Pumpe wieder an => selber effekt wieder!

Bin echt ratlos, und wie gesagt, das zersäbelt mir jede Festplatte, bis auf meine 340 MB, der is das anscheinend wurscht! :biglol:

Beiträge gesamt: 1962 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 7255 Tagen | Erstellt: 13:58 am 17. Nov. 2002
Desertdelphin
aus Großraum Mannheim
offline



VERBANNT
19 Jahre dabei !

AMD T-Bred
1466 MHz @ 2100 MHz
41°C mit 1.9 Volt


proibier doch a das mim metallkäfig außenrum ... nim so machscnedraht und bastel dir ein quader den de dann um die pumpe setzt


George W. Bush STINKT ( CPU @ FSB 200)

Beiträge gesamt: 3351 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7100 Tagen | Erstellt: 14:01 am 17. Nov. 2002
joker8866
aus die Maus ;)
offline



OC God
19 Jahre dabei !

Intel Core i7
3300 MHz @ 4200 MHz
70°C mit 1.200 Volt


Hmm, jo, werd ich mal probiern, bastel ja scho die ganze Zeit :) :biglol: :)

Beiträge gesamt: 1962 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 7255 Tagen | Erstellt: 14:15 am 17. Nov. 2002
Marodeur
offline



OC God
19 Jahre dabei !

AMD Athlon XP
1400 MHz @ 1733 MHz
41°C mit 1.75 Volt


Ok, zum einen:

Das ein Moni flimmert hat 2 Gründe.
Einer is einfach das er aufgenommen wird und den zweiten kenn ich nicht.
Das hab ich aber schon des öfteren gesehen und da war ne Pumpe nich näher als ca.1km :biglol:.

Ich kann nur sagen wies mir ergeht. Meine Pumpe steht ca. 1m vom Moni weg(offen, nicht abgeschirmt) und ich hab 0Probs. Die Probs fangen erst an wenn ich die Pumpe so auf ca. 30--40 cm an den Moni ranbring (und dann auch nur schwach).


Lach drüber wenns zum weinen nicht reicht.MANOWAR RULEZ!!!! ICH WAR DABEI: WARRIORS OF THE WORLD TOUR (6.12.02 Köln Palladium)

Beiträge gesamt: 6487 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 7245 Tagen | Erstellt: 15:00 am 17. Nov. 2002
joker8866
aus die Maus ;)
offline



OC God
19 Jahre dabei !

Intel Core i7
3300 MHz @ 4200 MHz
70°C mit 1.200 Volt


Ja, guck ma aufs video, da steht der moni ja auch genau nebendran!
wenn ich den moni nen meter wegstell, is ja auch kein flimmern mehr da, ich mein nur,weil die festplatten nur ca. 5 cm weit weg von der pumpe sind, nämlich genau obendrüber,und anscheinend gibts da elektromagnetische felder die stark genug sind, anner festplatte z.B. die magnetköpfe anderst zu laden sodass es zu datenverlusten kommen kann! OK ?

Beiträge gesamt: 1962 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 7255 Tagen | Erstellt: 15:26 am 17. Nov. 2002
Marodeur
offline



OC God
19 Jahre dabei !

AMD Athlon XP
1400 MHz @ 1733 MHz
41°C mit 1.75 Volt


Ne, gibet nicht wirklich.

Die Platten sind im Festplattenkäfig, also recht ordentlich abgeschirmt.
Die genaue Struktur der Platten kenn ich nicht, aber sind die nicht auch aus Metall, so dass die siche selber nochmal nen bischen abschirmen?

Übrigends im Video kann ich nich so wirklich erkennen wo die Pumpe is (kann auch einfach nur blind sein).


Lach drüber wenns zum weinen nicht reicht.MANOWAR RULEZ!!!! ICH WAR DABEI: WARRIORS OF THE WORLD TOUR (6.12.02 Köln Palladium)

Beiträge gesamt: 6487 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 7245 Tagen | Erstellt: 16:42 am 17. Nov. 2002
Desertdelphin
aus Großraum Mannheim
offline



VERBANNT
19 Jahre dabei !

AMD T-Bred
1466 MHz @ 2100 MHz
41°C mit 1.9 Volt


ich erkennse auchnet^^ aber warum risikop eingehen wenns nicht sicher geht?!?!?


George W. Bush STINKT ( CPU @ FSB 200)

Beiträge gesamt: 3351 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7100 Tagen | Erstellt: 17:04 am 17. Nov. 2002