» Willkommen auf AMD Overclocking «

enermaxer
aus Erfurt
offline


Basic OC
13 Jahre dabei !

AMD T-Bred
2005 MHz @ 2320 MHz
45°C mit 1.725 Volt


Ja scho geil wie man so schnell soviel in arsch machen kann und du hast schon an nen p100 gebastelt mann dann musst du ja mindestens 23 sein und kein plan von overclocking :-) nuja mein kumpel hatte auch dieses prob aber da lags am bios einstellung und er hat manuell gejumpert und des gin aber ne andere frage wie kann ich auch ohne pin mod multi hochschrauben


2400+(Juihb Stepping Tbred@2320Mhz (3450+(hehe))FX ,5800 (128MB DDR2)@550/1025Mhz,2x512 MB 3200 TWINMOS(2.5-3-3-8)Epox 8rda+ Rev 1.1,Q-Text Water cooler AMD Heatpipe(idle 38°,Vollast 45°) (BIOS:02.12.2004)

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5031 Tagen | Erstellt: 13:15 am 2. Sep. 2004
elkubo
offline



Enhanced OC
13 Jahre dabei !

AMD FX
3500 MHz @ 4200 MHz
51°C mit 1.408 Volt


jaja war mir klar... sprüche wie "kannst ja gar net ocen" oder "hast ja keine ahnung" mussten ja sein. geht ja nicht anders nech!?

von wegen satzbau... na und ... das hier ist ein forum und keine deutschstunde. hier schreibe ich etwas schneller und kümmer mich nicht um sowas. musst ja meine beiträge ja nicht lesen, wenns dir nicht passt. ist deine sache...

und nun zum cpu. wenn du meinst, dass das nicht am cpu liegt dann verstehst du nix von hardware;) mein cpu hat am kern einen kleinen sprung an der kante. hab ich echt erstmal selber nicht gesehen. dadurch läufts sie anscheinend nicht mehr richtig. schon 133er fsb schafft die cpu nich. schon gar nicht 166. er läuft momentan bei 128 x 11,5 bei 1,14 v. seeeehr komisch. aber es liegt bestimmt an diesem sprung.

jetz noch ma ne frage an kenner: garantie ist bei mechanischen schäden erloschen oder? nur bei technischen problemen nimmt händler die cpu wieder zurück nech!?

aber ganz ehrlich... ich hatte halt meine kleinen eskapaden.  aber wenn ihr nur sprüche klopfen könnt um euer ego zu stärken anstatt zu helfen, dann tuts mir für euch (nur die, die sich angesprüchen fühlen) leid.

allen anderen, die mir geholfen haben thxe ich nochmals!

cya!

Beiträge gesamt: 412 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 4860 Tagen | Erstellt: 23:11 am 2. Sep. 2004
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i7
2700 MHz @ 3500 MHz mit 0.925 Volt



Zitat von elkubo am 23:11 am Sep. 2, 2004
jaja war mir klar... sprüche wie "kannst ja gar net ocen" oder "hast ja keine ahnung" mussten ja sein. geht ja nicht anders nech!?

von wegen satzbau... na und ... das hier ist ein forum und keine deutschstunde. hier schreibe ich etwas schneller und kümmer mich nicht um sowas. musst ja meine beiträge ja nicht lesen, wenns dir nicht passt. ist deine sache...

und nun zum cpu. wenn du meinst, dass das nicht am cpu liegt dann verstehst du nix von hardware;) mein cpu hat am kern einen kleinen sprung an der kante. hab ich echt erstmal selber nicht gesehen. dadurch läufts sie anscheinend nicht mehr richtig. schon 133er fsb schafft die cpu nich. schon gar nicht 166. er läuft momentan bei 128 x 11,5 bei 1,14 v. seeeehr komisch. aber es liegt bestimmt an diesem sprung.

jetz noch ma ne frage an kenner: garantie ist bei mechanischen schäden erloschen oder? nur bei technischen problemen nimmt händler die cpu wieder zurück nech!?

aber ganz ehrlich... ich hatte halt meine kleinen eskapaden.  aber wenn ihr nur sprüche klopfen könnt um euer ego zu stärken anstatt zu helfen, dann tuts mir für euch (nur die, die sich angesprüchen fühlen) leid.

allen anderen, die mir geholfen haben thxe ich nochmals!

cya!



Ich würd einfach mal sagen, dass die CPU nicht genug Spannung bekommt. Der müsste 1.65 V bekommen - und nicht 1.15 V. Wenn er weniger Spannung bekommt, schafft er entsprechend weniger MHz. Wenn 1.65 V kriegen würde, würde er mit Sicherheit 166 x 11.5 schaffen. Warum er aber 1.15 V kriegt, weiß ich nicht. Ich denke, das könnte an dem Sprung liegen bzw. ich könnte es mir vorstellen - wissen tue ich es nicht (wie auch;))!

Beiträge gesamt: 18430 | Durchschnitt: 4 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5255 Tagen | Erstellt: 19:35 am 4. Sep. 2004