» Willkommen auf AMD Overclocking «

Frozen Freak
offline


OC Newbie
13 Jahre dabei !

AMD Athlon XP Mobile


kühlkreistlauf:

pumpe->cpu->NB->Graka->Radi1->AB->Radi2->Pumpe........
also mit den temps bin ich recht zufrieden, komme jetzt bei 1,85V auf max 64C°....  aber da die CPU nur auf 1,75V läuft ist die temp. auch niedriger.bin immer offen gegenüber verbesserungen an meiner wakü.

CPU kann eigentlich nicht am ende sein....da sie mit 1,775V gnauso weit taktbar ist wie bei 1,85V

wie gesagt, der verkäufer sagte was von nem L12 mod den ich durchführen sollte, hab ich gemacht und danach konnte ich im bios nur noch 133/166/200 MHz einstellen, is das normal? oder hab ich was falsch gemacht?

Danke für die bisherigen antworten!

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 4853 Tagen | Erstellt: 10:36 am 30. Aug. 2004
Beschleunigen
aus Hannover
offline



OC God
14 Jahre dabei !

Intel Core i7
3800 MHz @ 5000 MHz
90°C mit 1.425 Volt


ich versuche mal mitzudenken.. dein prozzessor geht schon bei 1,85 V auf über 50°C :noidea:  das verstehe ich nicht. besonders nicht, weil du ja ne wakü drauf hast.

wenn ich jetzt meinen prozzi auf 1,85V einstelle bleibt der deutlich unter 40°C.. eigentlich sollte ein mobile das doch unterbieten und nicht übertrumpfen..

die reihenfolge des kreislaufs sollte eigentlich eine untergeordnete rolle spielen, aber in meinem fall sieht das so aus:

PUMPE --> CPU --> RADI1 --> GRAKA --> RADI2 --> NB --> AB --> PUMPE

RADI1 sitzt vorn und zieht frischluft ins case (zw. 22 und 25°C) und RADI2 sitzt hinten über dem NT und pustet durch den RADI2 innenluft (ca. 28-30°C) nach aussen.

wie schon gesagt, mit dieser anordnung bekomme ich selbst oberhalb von 2V keine 55°C zustande.

mfg
tobi

ps. sitzen deine KKs richtig?

(Geändert von Beschleunigen um 11:01 am Aug. 30, 2004)


www.TobiWahnKenobi.com

Beiträge gesamt: 3727 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5350 Tagen | Erstellt: 10:58 am 30. Aug. 2004
Frozen Freak
offline


OC Newbie
13 Jahre dabei !

AMD Athlon XP Mobile


Also der CPU kühler sitzt 100%ig richtig...graka und nb denke ich auch...muss dazu aber sagen das die graka übelst übertkatet ist mit jede mänge V-mods....naja also der HTFX ist bei mir unten in der front und pustet die lufst aus dem case (ist momentan offen)
und der konvekt-om-matik ist an der aüßenwand befestigt...bitte beachtet auch die zimmertemp. die is bei euch bestimmt 3-4C° niedriger.

in anderen foren wurde mir auch schon gesagt, das da was nicht stimmen kann...naja, wenn ich den pc fertig zusammengeschraubt habe, dan stell ich ihn mal auf den kopf...evtl. is ja noch irgendwo luft drinne, ansonsten sehe ich schwarz.

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 4853 Tagen | Erstellt: 11:14 am 30. Aug. 2004
Beschleunigen
aus Hannover
offline



OC God
14 Jahre dabei !

Intel Core i7
3800 MHz @ 5000 MHz
90°C mit 1.425 Volt


versuch es so aufzubauen, dass du dich weiterhin an den ATX standard hältst.

das sieht allerdings auch vor, dass nicht vorn unten rausgepustet, sondern reingesaugt wird.  rausgepustet wird generell hinten oben.

thema luft im radi:   die radiatoren schüttelt man nach befüllen und dreht und wendet sie, um luft herauszudrücken. da ist nach dem befüllen  immer luft drin. kleinstbläschen kannst du durch einen tropfen spüli im AB aufbrechen.

mfg
tobi

ps. ich glaube von sehr heissen grakas kann auch ich ein liedchen singen.. meine FX läuft auch fast 200 mhz über standardtakt.

(Geändert von Beschleunigen um 11:26 am Aug. 30, 2004)


www.TobiWahnKenobi.com

Beiträge gesamt: 3727 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5350 Tagen | Erstellt: 11:21 am 30. Aug. 2004
Battlemaster
offline


OC God
14 Jahre dabei !

Intel Core Duo
1833 MHz


also zur temp...erstmal braucehn wir ne wassertemperatur, um genau aussagen zu machen....;)

so also da du ein asus hast, bin ich nich verwundert, das du bei 12,5 x 200 aufhören "musst"
da max. multi bei 12,5 liegt und das board beim fsb nich wirklich so der bringer is..möglich wäre also das...

dann dein speicher...der normale twinmos is nich gut für oc geeignet..könnte auch daran liegen....

darum solltest du erstmal den multi auf 10 oder so senken und dann versuchen den fsb hochzuziehen....wenn's da schon scheiter hängts am board oder am speicher....

und tu erstmal unbedingt was gegen die 64°C, fürn mobile is das echt nich gut....:blubb:

Beiträge gesamt: 2417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5445 Tagen | Erstellt: 13:31 am 30. Aug. 2004
FeNiX
offline



OC Newbie
13 Jahre dabei !

AMD Athlon XP
1666 MHz mit 1.75 Volt


Ich nutze diesen Thread mal um mein eigenes Problem zu beschreiben ^^

Ich habe mir einen 2600 + gekauft und wollte fragen ob auf einem Gigabyte GA-7VTX-P Temps von 57-60 °C ohne Overclocking normal sind O.o ...
VXore ist bei 1,6x ..
Der Prozessor ist heißer als mein alter Palomino mit 1,75 Vcore....

Zudem ist mir aufgefallen, das an meinem Palo unten mehrere komische Teile in der Mitte sind und bei dem neuen nicht... Aus dem Board kommt auch eine Art Kupfer Kabel, was wohl die Temp auslesen soll und was bei dem anderen Prozessor unten auf diesen komischen Dingern lag...

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 4853 Tagen | Erstellt: 16:02 am 30. Aug. 2004
Frozen Freak
offline


OC Newbie
13 Jahre dabei !

AMD Athlon XP Mobile


Also ich werd mal meinen rechner in die werkstatt bringen und dafür gerne 30€ blechen, damit die mal nachschauen woran es liegt...bin echt ratlos!

Wassertemp im AB liegt bei 32C° geht danach aber noch durch den HTF-X single. Die CPU war bnei dem Zeitpunkt auf 66C° und Raumtemp. war 26C° wobei der rechner offen war.

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 4853 Tagen | Erstellt: 16:54 am 30. Aug. 2004
Battlemaster
offline


OC God
14 Jahre dabei !

Intel Core Duo
1833 MHz


also dein kühler sitzt nich richtig, oder der durchfluss is extrem gering....

Beiträge gesamt: 2417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5445 Tagen | Erstellt: 18:58 am 30. Aug. 2004
Rulinator
offline



OC God
13 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3200 MHz
66°C mit 1.32 Volt


ihr habt ja gründe auf lager...

irgendwann ist einfach schluss, selbst xp-übertakter-gott xp-m 2600+ schafft in manchen fällen nicht mehr als 2500 mhz, und sag nicht das das nicht reicht, das entspricht nämlich mehr als nen 3600+, mehr würde dir eh nichts bringen.

und zu den temps, vl. kannst du mit nem high-end waku vl doch noch 2550 oder gar 2600 mhz erreichen............ :lol:

(Geändert von Rulinator um 19:02 am Aug. 30, 2004)


Vista 64 • P5Q Pro Turbo • Q8400 3.2GHz • OCZ 4GB • 4870 1GB • FullHD

Beiträge gesamt: 8235 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4911 Tagen | Erstellt: 19:00 am 30. Aug. 2004
Frozen Freak
offline


OC Newbie
13 Jahre dabei !

AMD Athlon XP Mobile


ich weigere mich mal zu glauben das da schicht im schacht is!:blubb:

deswegen geb ich den rechner morgen mal in die werkstatt, da sollen sie auch checken was mit der wakü los is.

Bin echt ratlos und wenn ich dadurch solche temps. loswerde, dann zahle ich auch gerne die 20€

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 4853 Tagen | Erstellt: 20:15 am 30. Aug. 2004