» Willkommen auf AMD Overclocking «

Aqua
aus Versehen
offline



OC God
14 Jahre dabei !

Intel Core i5


nein, bios update hilft da nix.....
könntest aber mal den pinmod verschen und die multis über 12,5 freizuschalten.....
bedenke aber, dass du dann keine multis unter 12,5 mehr wählen kannst, es sei denn, du machst ihn rückgängig....


wieso sollte dein prozzi eigentlich den 200er fsb net richtig vertragen???

stell mal den multi auf 10 und den fsb auf 200, das müsste stabil laufen, wenn nich, dann wirds entweder der RAM oder des Board sein...

HTH


Mein Kindheitstraum ist es, die 32bit-Farbpalette als Buntstifte zu besitzen!

Beiträge gesamt: 4913 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5116 Tagen | Erstellt: 22:14 am 31. Aug. 2004
Funnyfreak
aus Berlin
offline



OC Newbie
13 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2610 MHz
48°C mit 1.61 Volt


wie ich in meinem Thread bereits schrieb hab ich das gleiche proble,.... nicht mehr als 166x12,5 .... womit ich nur um 89mhz ocn konnte.....
ich bin momentan bei 200x11 @ 1.75 und wenn er so stabil läuft werd ich versuchen noch auf multi 12 zu kommen :)

Jan

Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 4861 Tagen | Erstellt: 7:29 am 1. Sep. 2004
Der Ultimative
aus DDR
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Quad
2500 MHz @ 2500 MHz


Das wenn der multi bei x.5 ist schlechter ist wust ich auch nicht aber ist das auch bei jedem mainboard oder CPU su oder nur bei XP CPUs (wenn ja bei welchen XP CPUs genau) oder ist das nur bei bestimmten mainboards so oder beides ... ?
ICh wollt es wissen weil ich hab noch Das Abit KT7A Rev. 1.2 mit einem AMD Thunderbird C 1000 MHz (Multi 7,5 x 133 FSB)

MfG


PC Daten:Grafikkarte Zotac GeForce GTX 560 Ti AMP! Edition; 1GB GDDR5 Motherboard GigaByte 965P-DS4 RAM 4x G.E.I.L. 1 GB DDR2-800 PC2 6400 CL4 4-4-12 Festplatte(n) 2x Hitachi 1TB S-ATAII mit 7200UPM UDMA100 Betriebssystem Windows XP SP3

Beiträge gesamt: 107 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5016 Tagen | Erstellt: 10:16 am 1. Sep. 2004
AND
offline



OC Newbie
13 Jahre dabei !

AMD T-Bred
1800 MHz @ 2075 MHz
49°C mit 1.80 Volt


pinmod???
des habich ja noch nie gehört! woher bekomm ich da ne gut erklärte anleitung (LINK)???
würde dann der multi garantiert über 12,5 gehen?

mfg AND

Beiträge gesamt: 5 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2004 | Dabei seit: 4865 Tagen | Erstellt: 22:21 am 5. Sep. 2004