» Willkommen auf AMD Overclocking «

imtb
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64
2200 MHz mit 1.55 Volt


Die Temps ist immer so. Egal ob Volllast oder nicht. Komisch ? Ich weis !

AS Rock K7VT2 (VIA KT266A)
Athlon XP 2000+
2x 256 DDR @ 266 Mhz
Exelstore 80 GB (7200 UPM)
MSI RX9800 Pro
Hercules Fortissimo 7.1
100/10 MB LAN Netzwerkkarte
400 Watt Netzteil

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5130 Tagen | Erstellt: 11:52 am 2. Juli 2004
darkpepe
aus tralien ;)
offline



OC Profi
14 Jahre dabei !

AMD Duron Applebred
1600 MHz @ 2200 MHz
51°C mit 1.8 Volt


Das kann gar nicht stimmen! Probier doch mal verschiedene Programme aus. SpeedFan, MBM5 sinb IMHO beide Pflicht.

BurnMax erzeugt die meiste Hitze, kannst aber genausogut Prime, CPUburn or whatever hernehmen.

Ob der XP2000+ schon eine CPU Diode hat, und dein Board diese auslesen kann weiss ich nicht. Musst dann halt den Sensor vertrauen.

Die Anleitungen sind beide natürlich nicht völlig ungefährlich, wenn man sie nicht genau verfolgt kann man viel kaputt machen. (Dafür müsste man aber grobmotorisch oder total dumm sein)

Über deinen Lüfter hört man alles zwischen super und kagge. Zu den besten gehört er aber ganz sicher nicht!


(Geändert von darkpepe um 13:05 am Juli 2, 2004)


Get Firefox!

Beiträge gesamt: 519 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 5177 Tagen | Erstellt: 13:00 am 2. Juli 2004
Jesus7890
offline


OC Newbie
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2430 MHz
50°C mit 1.42 Volt


Die Temps ist immer so. Egal ob Volllast oder nicht. Komisch ? Ich weis !
Das ist normal, da du einen Arctic TC hast...das bedeutet, dass der Lüfter nicht auf vollen Umdrehungen läuft, sondern temperaturgesteuert ist...
-Jesus-

Beiträge gesamt: 30 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5202 Tagen | Erstellt: 14:04 am 2. Juli 2004
Toxicution
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 2100 MHz mit 1.10 Volt


trotzdem net normal würd ich mal sagen.....
mfg

Beiträge gesamt: 1851 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5264 Tagen | Erstellt: 20:03 am 2. Juli 2004
abie1968 aus berlin
aus Berlin
offline



OC God
14 Jahre dabei !

AMD Athlon 64
1810 MHz @ 2295 MHz
45°C mit 1.550 Volt


doch der 2000 hatt so hohe temps  :godlike:


Auge um Auge bedeutet nur, dass die Welt erblindet.
http://www.spritmonitor.de/de/detailansicht/137147.html

Beiträge gesamt: 8694 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5453 Tagen | Erstellt: 23:04 am 2. Juli 2004
imtb
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64
2200 MHz mit 1.55 Volt


Könnt Ihr mir bitte Kauftipps geben bezüglich CPU Lüftern....sagen wir msal ich will mein Athlon XP 2000+ (1667 Mhz) auf 1900 Mhz hoch schrauben...


danke

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5130 Tagen | Erstellt: 23:05 am 2. Juli 2004
Toxicution
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 2100 MHz mit 1.10 Volt


jo kann sein aba das die temp idle und loaded gleich bleibt is net normal......da stimmt 100pro die anzeige net
mfg

Beiträge gesamt: 1851 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5264 Tagen | Erstellt: 23:43 am 2. Juli 2004
imtb
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64
2200 MHz mit 1.55 Volt


speedfan zeigt  52 C

ps: bitte empfählt mir ein Lüfter...kenn mich nicht so aus

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5130 Tagen | Erstellt: 0:39 am 3. Juli 2004
imtb
offline



OC Newbie
14 Jahre dabei !

AMD Athlon 64
2200 MHz mit 1.55 Volt


Laut dieser Tabelle:
http://www.pc-erfahrung.de/ProzessortabelleDesktop.html

habe einen Palomino Kern

müsste meine CPU bei 1.77 Vcore mit einem 12,5 multi und 266 fsb laufen. Da ich multi nicht verstellen kann, nehme ich an der ist auf 12,5.

(Geändert von imtb um 20:34 am Juli 3, 2004)

Beiträge gesamt: 48 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5130 Tagen | Erstellt: 0:53 am 3. Juli 2004
abie1968 aus berlin
aus Berlin
offline



OC God
14 Jahre dabei !

AMD Athlon 64
1810 MHz @ 2295 MHz
45°C mit 1.550 Volt


mhhh
also deine vcore kannste sagen aber ob der multie richtig steht nich

                   ???  :blubb:
dann geh doch mal ins bios und schraub die vcore mal runter und dann wirste sehn was los iss  :thumb:

zur empfelung deines lüfters würde ich mal sagen schaue dich doch mal um im Forum Luftkühlung
da wirste bestimmt was finden,
kann dir leider keinen besseren tip geben da ich das board nich so genau kenne  ;)


Auge um Auge bedeutet nur, dass die Welt erblindet.
http://www.spritmonitor.de/de/detailansicht/137147.html

Beiträge gesamt: 8694 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5453 Tagen | Erstellt: 2:21 am 3. Juli 2004