» Willkommen auf AMD Overclocking «

Ace16
aus Hannover
offline



OC God
13 Jahre dabei !

AMD Phenom II
3000 MHz @ 3400 MHz
37°C mit 1.35 Volt



Zitat von CMcRae am 23:32 am März 30, 2004
ich sage nur

ich: 3 msi k7n2delta boards ....alle kaputt von selber, von wegen oc,,,,soweit bin ich gar net gekommen

mein bruder: 2 msi k7n2deltas gehabt, auch alle beide das zeitliche gesegnet, einfach so, oder mal nach einmal cmos????

jetzt beide abit, einmal nf7 und nf7S und nun beide glücklich:-)))))




ich habe auch das MSI-K7N2-DELTA-ILSR und keine Probleme beim oc
nur der fsb schwankt zwischen 200 und 210MHz

lade mal im Bious den Standard  und stelle dann alles von Hand ein

aber lade danach nicht den High Perfor...

ich habe nur die erfahrung gemacht beim standard bious kann ich locker auf 2400MHz bei 1.7vcore oc

beim High Perfor...  schmiert mir das Board schon bei 2200MHz ab.


Was man heute Rap-Musik nennt, hieß früher Stottern und war heilbar...
ca. 1% der Erde ist Asphaltiert, 99% sind zum crossen

Beiträge gesamt: 4597 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5102 Tagen | Erstellt: 11:34 am 21. Mai 2004
Hardwaremarc
aus Griesheim/Hessen
offline



Enhanced OC
13 Jahre dabei !

AMD Barton
1833 MHz @ 2200 MHz
50°C mit 1.55 Volt


ja genau  die erfahrunghab ich auch gemacht nur dabei ist mir der cpu irgendwie abgeraucht

bei mir leuft das ocen auch prfeckt 2200mhz bie 1.55vcore und 35C° idle:thumb:
aber ich wolte auch mal wissen ob es ein mod gibt mit dem man den vcore nochwiter runter setzen kann?


pc-inside.de#Mein FTP#Mein  BareboneMod#au backe!!

Beiträge gesamt: 317 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2004 | Dabei seit: 4968 Tagen | Erstellt: 17:51 am 21. Mai 2004
quallala
offline


Basic OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2090 MHz
43°C mit 1.50 Volt


eben nochmal geschaut. war schon immer auf "cpu-interface - normal" das meinstest du doch? habe auch schon x-mal n cmos reset gemacht und alle möglichen einstellungen durch probiert, kam aber nie über die 1,5V by HW hinaus. habe ich vielleicht sonst noch was übersehen?

greetz
kelvin

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5266 Tagen | Erstellt: 12:13 am 22. Mai 2004
quallala
offline


Basic OC
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2090 MHz
43°C mit 1.50 Volt


naja, is wohl das mobo ned ganz dicht...
dann sagt doch mal, wenn ich ein xp2500 bekomme der bei standard vcore auf 2200mhz läuft, müsste dass das mein sys auch mitmachen oder kann es hier dann wieder zu problemen kommen?

greetz
kelvin

Beiträge gesamt: 119 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5266 Tagen | Erstellt: 18:20 am 25. Mai 2004