» Willkommen auf AMD Overclocking «

Blackout
aus .at Klagenfurt-Land
offline



OC God
15 Jahre dabei !

AMD FX
3500 MHz @ 5000 MHz
46°C mit 1.48 Volt


brav martin.

hatte keine kraft mehr soviel zu schreiben


***AMD Phenom II X4 965 C3 xPMW***Selbstbau Wakü (Profil)
***DFI LANparty DK 790FXB-M3H5
***ATI Radeon™ HD 4890***My sysProfile !

Beiträge gesamt: 3510 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5597 Tagen | Erstellt: 1:05 am 26. März 2004
whiggy
offline


OC Newbie
13 Jahre dabei !

AMD Opteron
2000 MHz @ 2800 MHz
35°C mit 1.47 Volt


Mein Problem ist nicht der Multi, (der ist frei !) mein Problem ist der FSB !

Ich schaffe es nicht, 166 MHz zum laufen zu bringen. Egal welcher Multi !

Beiträge gesamt: 49 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5014 Tagen | Erstellt: 9:47 am 26. März 2004
xxmartin
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 3000 MHz
43°C mit 1.39 Volt


Das KT4-Ultra hat ja den KT400 Chipsatz. Und dieser ist offiziell für 166/166 bzw. 166/200 freigegeben. Sprich 166 MHz müssen (!) in jedem Fall funktionieren.

Hast Du die Timings mal manuell gesetzt? Irgendwelche Chipsatz-Optionen von Turbo auf Normal stellen? Neustes Bios drauf? Teiler im Bios korrekt eingestellt für PCI/AGP (bei 166 MHz braucht's den 1/5 Teiler)?


NetHands | Athlon64 Overclocking Basics | Titan 1500

Beiträge gesamt: 3510 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5635 Tagen | Erstellt: 11:24 am 26. März 2004
whiggy
offline


OC Newbie
13 Jahre dabei !

AMD Opteron
2000 MHz @ 2800 MHz
35°C mit 1.47 Volt


manuelle timigs hab ich noch nicht versucht.
werd ich mal.

Teiler verstellen geht nit mit KT4-Ultra

(Geändert von whiggy um 12:07 am März 26, 2004)

Beiträge gesamt: 49 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5014 Tagen | Erstellt: 11:45 am 26. März 2004
rooster
aus CPU hausen
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
2000 MHz @ 2360 MHz
35°C mit 1.82 Volt


Hab genau die Selben komponenten, allerdings kann ich bei mir den multi net im Bios einstellen und musste deshalb auf Pinmod zurückgegriffen  !

Mein CPU läuft nun 100 % Stabil @ 14x168 :) das sind nette ~2350 Mhz
geht ab!

Vcore ist bei mir auf 1.85 und meine Temp ist im Standart gebrauch (Winamp und Mozilla an) bei 35°C mit Aircooling :-)

Mein CPU kann wahrscheinlich noch mehr, aber mein Mainboard net ;-(

Beiträge gesamt: 44 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5246 Tagen | Erstellt: 18:20 am 26. März 2004
whiggy
offline


OC Newbie
13 Jahre dabei !

AMD Opteron
2000 MHz @ 2800 MHz
35°C mit 1.47 Volt


Das gibts ja nicht. Selbst ein FSB von 150 MHz ist zu hoch um zu booten.

Beiträge gesamt: 49 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5014 Tagen | Erstellt: 19:04 am 26. März 2004