» Willkommen auf AMD Overclocking «

a765
offline


OC Newbie
14 Jahre dabei !


Mal ne andere Frage...
nen Kumpel schrieb mir gerade, das kein ECC Speicher auf n-force Mainboards läuft...stimmt das??
:rollsmile:
Maurice


AMD 2500+@2067MHz, JetWay N2PAP Ultra, Orig. Infineon PC400 CL3@CL2,5, Fortron 350W, MSI TI-4200@TI-4400, 2x 120GB Maxtor 7200U/min, Skystar2 TV-Karte

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5323 Tagen | Erstellt: 22:55 am 21. März 2004
THCCryjack
aus Dresden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3000 MHz
43°C mit 1.4 Volt


Puuh... das weiss ich nicht. Ich nehme mal das die Speicher laufen aber halt die Fehlerkorrektur nicht unterstützt wird... ECC Speicher gibt es ja schon seit PS2 Ram 66 Mhz EDO... und wurde ja vorwiegend in Servern eingesetzt.

Sicher weiss da jemand besser Bescheid... sry 4 spam


"Hier könnte Ihre Anzeige stehen"                                                          Xeon 3060 @ 3 Ghz, Kingston HyperX 800Mhz, MSI P6N SLi, XFX 8800 GTS 640 MB, Audigy 2 ZS      kennt ihr schon den Witz des Jahres...? - die Ati HD 2900XT ... muahahahaa

Beiträge gesamt: 1827 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5368 Tagen | Erstellt: 23:00 am 21. März 2004
a765
offline


OC Newbie
14 Jahre dabei !


:noidea: VERZWEIFEL :blubb:
Jetzt hab ich mir neuen Orig. Infineon PC400 Speicher geholt (2*256) und es geht immernoch nicht! Bei einen FSB von 188 bootet Windows sogar aber nur 5sek. und dann auto reset!!?!
Board oder CPU, obwohl beides bei anderen mit übertakten geht.
Wäre über Hilfe sehr dankbar.

Maurice


AMD 2500+@2067MHz, JetWay N2PAP Ultra, Orig. Infineon PC400 CL3@CL2,5, Fortron 350W, MSI TI-4200@TI-4400, 2x 120GB Maxtor 7200U/min, Skystar2 TV-Karte

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5323 Tagen | Erstellt: 22:14 am 24. März 2004
HardSpacer
aus Minden
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3200 MHz
48°C mit 1.31 Volt


also ich hatte mal bei meinem asus board ecc ram druff und der fuhr meisstens gar net erst hoch bzw bildschirm blieb immer schwarz.

Ein telefonat mit dem asus support klöärte mich dann auf das nforce2 bretter keine ecc module ab können :noidea:

Wird wahrscheinlich daran liegen können wenn du ecc ram hast.

Gruß

Der Hard


GB DS3,  C2D E6400 @ 3200Mhz, Sparkle 7800GT @ 521/1200Mhz, 2GB Kit Crucial Ballistix 667 @ 1200Mhz 5-5-5-15 @ 2,2V, 535W Sharkoon Silentstorm SHA535-9A!

Beiträge gesamt: 1117 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5517 Tagen | Erstellt: 22:20 am 24. März 2004
a765
offline


OC Newbie
14 Jahre dabei !


Ne, der jetzige sollte kein ECC sein!!

Maurice


AMD 2500+@2067MHz, JetWay N2PAP Ultra, Orig. Infineon PC400 CL3@CL2,5, Fortron 350W, MSI TI-4200@TI-4400, 2x 120GB Maxtor 7200U/min, Skystar2 TV-Karte

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5323 Tagen | Erstellt: 22:25 am 24. März 2004
HardSpacer
aus Minden
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2133 MHz @ 3200 MHz
48°C mit 1.31 Volt


@a765

Sorry hatte deinen letzten beitrag net gelesen ;)
Haste denn schonmal deine ram timings herab gesetzt und oder die ram spannung angehoben?
Hatte auch schon einige 400mhz module die net bei standard spannung stabil auf 400mhz gehen wollten und erst nach einer erhöung um 0,1 -0,2 volt gingen :blubb:
Betreibe übrigens auch PC3200 Infineon auf meinem jetzigen sys mit 225Mhz FSB ohne erhöung der spannung :thumb:

Gruß
Hard


GB DS3,  C2D E6400 @ 3200Mhz, Sparkle 7800GT @ 521/1200Mhz, 2GB Kit Crucial Ballistix 667 @ 1200Mhz 5-5-5-15 @ 2,2V, 535W Sharkoon Silentstorm SHA535-9A!

Beiträge gesamt: 1117 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5517 Tagen | Erstellt: 22:46 am 24. März 2004
a765
offline


OC Newbie
14 Jahre dabei !


@HardSpacer
die Timings kann ich bei meinem Baord (GA-7n400 Pro2) garnicht einstellen! Habe jetzt nochmal an der Spannung von der CPU und des Speichers probiert.... aber er hängt immer (manchmal etwas früher, machmal etwas später)!

Maurice


AMD 2500+@2067MHz, JetWay N2PAP Ultra, Orig. Infineon PC400 CL3@CL2,5, Fortron 350W, MSI TI-4200@TI-4400, 2x 120GB Maxtor 7200U/min, Skystar2 TV-Karte

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5323 Tagen | Erstellt: 23:35 am 24. März 2004
MrPink
aus Karlsruhe
offline


OC Newbie
14 Jahre dabei !

AMD Barton
1909 MHz


Hi,

wenn du ins bios gehst, dann drück mal strg + F1. damit erweiterst du dein bios von der anzeige her.

dann siehst du auch die timmings und kannst sie sogar ändern :-)


Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5317 Tagen | Erstellt: 20:29 am 25. März 2004
a765
offline


OC Newbie
14 Jahre dabei !


:onhead:
Soweit bin ich leider nicht gekommen!!!
Hatte die CPU auf 2500+ ganz normal laufen, bin kurz wech gewesen(pc ausgeschaltet) und als ich wiederkam ging's Board nichtmehr!
Netzteil hat Strom gegeben auf alle Geräte aber der PIEP-Ton fehlt und es kam kein Bild. Dann habe ich ALLE Komponenten gewechselt (aus meinem 2. PC) bis auf das Board und siehe da, das Board ist DEFEKT!
Langsam nervt das Board!:cry: Werde das einschicken und mir ein neues Abit AN7 kaufen. Ich hoffe dann läuft mein AMD 2500+ auch stabil als 3200+!:thumb:

Maurice


AMD 2500+@2067MHz, JetWay N2PAP Ultra, Orig. Infineon PC400 CL3@CL2,5, Fortron 350W, MSI TI-4200@TI-4400, 2x 120GB Maxtor 7200U/min, Skystar2 TV-Karte

Beiträge gesamt: 10 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5323 Tagen | Erstellt: 12:09 am 26. März 2004
Ino
aus Heilbronn
offline



Real OC or Post God !
16 Jahre dabei !

Intel Core i3


Kannst du ned lesen? 100 Leute sagen das liegt am board! Hol dir mal ein neues Board bei Kumpel oder so und teste das mal!


Ein Kaffee am morgen vertreibt alle Sorgen :)

Beiträge gesamt: 21486 | Durchschnitt: 4 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6124 Tagen | Erstellt: 15:43 am 26. März 2004