» Willkommen auf AMD Overclocking «

SheeP
offline



OC Profi
14 Jahre dabei !

AMD Ryzen
3500 MHz


Hi, hab mein barton seit gestern bei 10x220 am laufen (vorher 10x216), Klappt auch ohne Reboot usw. super, nur wenn ich zb was spiel, und danach wieder auf den desktop geh hab ich verzehrten sound! Woran kann das legen?

*edit* meine ch-5 rams laufen im DC bei 440 cl2 @2,6v

(Geändert von SheeP um 16:17 am März 16, 2004)


no, I will not fix your Computer! RTFM!

Beiträge gesamt: 882 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5163 Tagen | Erstellt: 16:16 am 16. März 2004
opf1985
aus Weiden
offline



OC God
14 Jahre dabei !

AMD Athlon II
3000 MHz @ 3000 MHz
37°C


:ocinside:

also, ich würde sagen deine northbridge hat zu wenig spannung oder sie ist zu warm, hatte das selbe prob mal bei einem sis746 chipsatz, da hats auch immer so komisch geknackst....


mfg opf1985

Beiträge gesamt: 1434 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5355 Tagen | Erstellt: 16:27 am 16. März 2004
SheeP
offline



OC Profi
14 Jahre dabei !

AMD Ryzen
3500 MHz


naja, finds komisch, dass solang ich spiel keine fehler auftreten sondern erst wenn ich sie beende :blubb:


no, I will not fix your Computer! RTFM!

Beiträge gesamt: 882 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5163 Tagen | Erstellt: 16:36 am 16. März 2004
TwP
aus mit der Maus
offline



OC God
14 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


mach apic aus, dann klappts auch mit dem sound :)=

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5411 Tagen | Erstellt: 17:10 am 16. März 2004
mastaqz
offline



OC God
15 Jahre dabei !



Zitat von opf1985 am 16:27 am März 16, 2004
:ocinside:

also, ich würde sagen deine northbridge hat zu wenig spannung oder sie ist zu warm, hatte das selbe prob mal bei einem sis746 chipsatz, da hats auch immer so komisch geknackst....


mfg opf1985



hmm, sound läuft über sb :biglol:

Beiträge gesamt: 8832 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5612 Tagen | Erstellt: 17:47 am 16. März 2004
opf1985
aus Weiden
offline



OC God
14 Jahre dabei !

AMD Athlon II
3000 MHz @ 3000 MHz
37°C


:nabend:

echt,....ich meine öfters gelesen zu haben, dass bei zu hoher northbridge temperatur der sound drunter leidet....ich lass mich auch gern eines besseren belehren ! :lol:


mfg opf1985

Beiträge gesamt: 1434 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5355 Tagen | Erstellt: 20:38 am 16. März 2004
mastaqz
offline



OC God
15 Jahre dabei !


ich sagte nur dass sound aus der sb kommt, nicht dass es nicht an zu hoher temp der nb liegen könnte ;)

Beiträge gesamt: 8832 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5612 Tagen | Erstellt: 21:12 am 16. März 2004
SheeP
offline



OC Profi
14 Jahre dabei !

AMD Ryzen
3500 MHz


hm scheint mit dem neuen nf2 treiber zu funzen, thnx ! :ocinside:


no, I will not fix your Computer! RTFM!

Beiträge gesamt: 882 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5163 Tagen | Erstellt: 21:19 am 16. März 2004