» Willkommen auf AMD Overclocking «

cyberoner1
offline


OC Newbie
17 Jahre dabei !

AMD T-Bred
1533 MHz @ 1920 MHz
50°C mit 1.5 Volt


Wie ist denn so die Durchschnittstemperatur?

Weil meiner ist mit ner Lüftkühlung bei 53 Grad ohne das der großartig ausgelastet wird.

Als Kühler hab ich den Artic Silver 2.1 Temp gesteuert


Beiträge gesamt: 36 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6222 Tagen | Erstellt: 18:10 am 14. Feb. 2004
B33BA
offline



OC God
15 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt


53Grad im Idle ist viel zu viel. Mehr im Lukü forum!


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5503 Tagen | Erstellt: 18:19 am 14. Feb. 2004
europhone
offline



Basic OC
14 Jahre dabei !

AMD Barton
1800 MHz @ 2300 MHz
42°C mit 1.55 Volt


Leider sind die Temps sehr von der Be- und Entlüftung des Gehäuses anhängig. Ich vermute mal das entweder Dein Kühlkörper nicht richtig sitzt oder die Wärme aus dem Gehäuse nicht entweichen kann. Übrigens würde persönlich alles als normal empfinden was im Leerlauf so bei 40 und unter Last unter 50°C liegt, wenn`s mehr ist muß was geändert werden und zwar Leistung runter oder Kühlung optimieren


Wenne jemanden suchst der null Ahnung hat...ich globe denn brochste net mehr suche!!!

Beiträge gesamt: 112 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5249 Tagen | Erstellt: 18:19 am 14. Feb. 2004
OKW
aus Passau
offline


OC Newbie
16 Jahre dabei !

AMD Barton @ 2400 MHz
45°C mit 1.87 Volt


Hallo Zusammen

Habe auch einen Barton 2600+ und glaube aber nicht das meine Temperatur richtig angezeigt wird :noidea:

Bord Epox 8KRA2+ Bios das Aktuelste
Speicher 512 MB Corsair bis 433
Prozesor Barton 2600 +
Kühler leider nur ein Volcano 7
Grafik Sapphire Atlantis 9600 XT
Festplatte 160 GB S-ATA
DVD Brenner
52 Fach Brenner
Netzteil hat 420 W

Ich habe den Barton auf 200 mhz laufen bei einen gesamttakt von 2300 mhz die VCore ist auf 1.825 (Denke zu hoch aber darunter ist das sytem nicht Stabiel) die Grafik ist auch auf  560 P. und 340 S. übertaktet. Und nun die temperatur im leerlauf 39 Grad und unter last bis ca 48 Grad das scheint mir nicht zu stimmen . Auf einem gleichen Bord ohne neuem Bios ist der Barton normal getaktet schon bei 45 Grad.

Gruß O.K.W

Beiträge gesamt: 9 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 5916 Tagen | Erstellt: 12:05 am 16. Feb. 2004
Legolas1984
offline


OC Newbie
14 Jahre dabei !


hi,

also ich habe mir letzte Woche den CPU Kühler "Zalman CNPS-7000A-CU Kupfer-Kühler" gekauft. Kostet zwar Durschnittlich 40€, aber für so ein Teil nicht mehr als gerecht!

Bei mir hat es im vergleich zu dem "Arctic Silencer 64 CPU-Kühler" 20°C gebracht.
Wo der Rechner sich früher nach dem übertakten bei 66°C ausgeschaltet hat, arbeitet er heute mit ca. 42°C gerne weiter :ocinside:

Beiträge gesamt: 32 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5253 Tagen | Erstellt: 14:09 am 16. Feb. 2004
gottkaju
aus Quiddelbach-Nbring
offline



OC Newbie
14 Jahre dabei !

AMD Barton
1833 MHz @ 2433 MHz
45°C mit 1.85 Volt


Ich würde die Temp einmal Testen mit AIDA32 liest ganz gut aus.

Kann auch sein das es wie bei mir nach einer Zeit wieder ihn Ordnung ist.

Ich hatte unter AIDA immer zu hohe temp´s aber im bios normale.

MfG gottkaju


Epox 8KRA2+/ 2500+ Barton/ 40 GB EST 40GB Max /GIGA CUBE RADEON 9800pro/ 2 x Infineon 512  PC 3200---2,0 7-3-3--- / LC6550- 550W NT/WaKÜ 1A-HA-Airplex EVO 240-Eheim 1048.http://www.snakecirty.de/board/

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5362 Tagen | Erstellt: 14:58 am 16. Feb. 2004
MalocherTyp
aus Gladbeck
offline



Basic OC
16 Jahre dabei !

Intel Core 2 Duo
3000 MHz mit 1.038 Volt


habe im BIOS die gleichen Werte wie bei AIDA, momentan im Normalbetrieb 26Grad unter Vollast komme ich gerade mal auf 32-35Grad...dank Wasserkühlung



GigaByte P35MainBoard DS3 PentiumDualCore E8400@3GhZ Kühler:WK Kailon 240"- Speicher: 4XCorsair XMS2 CM2X1024-6400C4-BS:WinXP Graka:ASUS 9800GTX512MB-Sound:SoundBlaster X-Fi-Monitor:24"SAMSUNG-Syncmaster2433BW"DVD/CD - LG"

Beiträge gesamt: 148 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 5876 Tagen | Erstellt: 1:27 am 21. Feb. 2004