» Willkommen auf AMD Overclocking «

Blackout
aus .at Klagenfurt-Land
offline



OC God
15 Jahre dabei !

AMD FX
3500 MHz @ 5000 MHz
46°C mit 1.48 Volt


weil sandra richtig rechnet mit durchschnitts verbrauch und net mit max verbrauch


***AMD Phenom II X4 965 C3 xPMW***Selbstbau Wakü (Profil)
***DFI LANparty DK 790FXB-M3H5
***ATI Radeon™ HD 4890***My sysProfile !

Beiträge gesamt: 3510 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5594 Tagen | Erstellt: 1:27 am 13. Feb. 2004
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Die 41,3W spuckt das Tool aus, wenn ich die 48W Typical Power Dissipation eingebe. Bei den 57W Maximum Power Dissipation gibt es mir sogar 49,05W aus.  :noidea:


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5443 Tagen | Erstellt: 1:38 am 13. Feb. 2004
Blackout
aus .at Klagenfurt-Land
offline



OC God
15 Jahre dabei !

AMD FX
3500 MHz @ 5000 MHz
46°C mit 1.48 Volt


wie auch immer ich vertrau da ganz auf sisoft.


***AMD Phenom II X4 965 C3 xPMW***Selbstbau Wakü (Profil)
***DFI LANparty DK 790FXB-M3H5
***ATI Radeon™ HD 4890***My sysProfile !

Beiträge gesamt: 3510 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5594 Tagen | Erstellt: 1:56 am 13. Feb. 2004
roewe
aus Andernach bei Koblenz
offline



Basic OC
15 Jahre dabei !

AMD Barton
2167 MHz @ 2275 MHz
45°C mit 1.65 Volt


naja, sisoft is schon was komisch:

hatte meien t-bred auf 2221mhz getaktet, ist laut sandra, so schnell, etwas schneller, als ein 3200+!

nun habe ich meinen Barton auch auf 2208, und der soll nur so schnell wie ein 2900+ sein! stimmt doch alles nicht!

laut PC mark 02 hatte mein t-bred dann ca. 6250point, mein Barton nun abba 6600!

nochwas: (ich gehe von nem 11.5er multi aus, ab 178mhz habe ich auf 200mhz gekumped, und dann runter getaktet)
mit ner vcre von 1,65Volt komme ich auf nen 180er FSB (so in ca.)
mit ner 1,74er auf einen 186er!
und mit 1,86 sowie mit 1,94 nur auf nen 191er! is ja fast nix...
(alles spiele-stable :))
warum verhällt sich das teil so komisch?
alle mein prozis habe ich, NUR bis ca. 2220mhz bekommen! immer das selbe?! woran kann sowas leigen?! bekommt das board evtl. zuwenig strom? reicht der eien anschluss nicht?



habe nun ein TAGAN 380Watt NT!

röwe


AsRock k7S8XE -512mb PC400 Bluevision - 3000+ Barton @ 175*13 - Aopen 5900xt - 120GB Samsung (7200upm/2MB) - LG-Brenner

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5477 Tagen | Erstellt: 13:59 am 13. Feb. 2004