» Willkommen auf AMD Overclocking «

Dr4k4n
aus Leck
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2222 MHz
50°C mit 1.875 Volt


Hi,

ich habe letztens wieder mein Bios geflasht und seitdem läuft mein Rechner nicht mehr mit 222 Mhz FSB sondern höchstens noch 210 Stabil . Welche BIOS version habt ihr so, welche könnt ihr emphelen. z.Zt. habe ich die 2.2 drauf, soll ich lieber wieder auf 1.7 oder 1.8 zurückflashen ??


AMD Athlon XP 1700+ @ 2222 Mhz @ 45° mit SLK900U | Abit NF7 @ 22° | 2x256 MB TwinMOS/Winbond CH-5 PC-444 @ 11-2-2-2 | Radeon 9800 Pro Atlantis @ 440 / 380 Mhz
http://www.articmodding.de - meine Homepage

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5411 Tagen | Erstellt: 21:44 am 5. Feb. 2004
Cyborg
aus Hannover
offline



OC God
16 Jahre dabei !

Intel Core i7 Extreme
4000 MHz @ 5100 MHz
62°C mit 1.05 Volt


Tu dir selber einen Gefallen und schalte einfach im BIOS die CPU Disconnect Funktion auf Disabled, schon is alles wieder beim Alten...


~~~~~~~~~~~~~~~~~~
CYA in the GHz-Heaven[/URL]
~~~~~~~~~~~~~~~~~~

Beiträge gesamt: 1257 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6010 Tagen | Erstellt: 21:48 am 5. Feb. 2004
Dr4k4n
aus Leck
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2222 MHz
50°C mit 1.875 Volt


thx, ich werds gleich ma versuchen


AMD Athlon XP 1700+ @ 2222 Mhz @ 45° mit SLK900U | Abit NF7 @ 22° | 2x256 MB TwinMOS/Winbond CH-5 PC-444 @ 11-2-2-2 | Radeon 9800 Pro Atlantis @ 440 / 380 Mhz
http://www.articmodding.de - meine Homepage

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5411 Tagen | Erstellt: 21:52 am 5. Feb. 2004
Cyborg
aus Hannover
offline



OC God
16 Jahre dabei !

Intel Core i7 Extreme
4000 MHz @ 5100 MHz
62°C mit 1.05 Volt


Tu das... Mit dieser sch****funktion lief das Ding 1 Grad kühler, aber ich kam nichtmehr über 205 MHz... Jetzt rennt er wieder auf 219 Mhz, mein SPeicher will net mehr wies aussieht...


~~~~~~~~~~~~~~~~~~
CYA in the GHz-Heaven[/URL]
~~~~~~~~~~~~~~~~~~

Beiträge gesamt: 1257 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6010 Tagen | Erstellt: 21:55 am 5. Feb. 2004
abie1968 aus berlin
aus Berlin
offline



OC God
14 Jahre dabei !

AMD Athlon 64
1810 MHz @ 2295 MHz
45°C mit 1.550 Volt


Also ich hab immer noch die 18 drauf und bin damit glücklich! :lol:


Auge um Auge bedeutet nur, dass die Welt erblindet.
http://www.spritmonitor.de/de/detailansicht/137147.html

Beiträge gesamt: 8694 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5240 Tagen | Erstellt: 23:38 am 5. Feb. 2004
Rockshox
aus Hamburg
offline



OC God
14 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2520 MHz
55°C mit 1.825 Volt


mal ne doofe Frage, woran erkenne ich welche Version ich habe??? :noidea:


Abit NF-7 Rev.2.0, 120GB Samsung  SP1203N 2x512MB MDT PC3200, Club3D 9700np (275/270Mhz@350/303Mhz), NT 550W

Beiträge gesamt: 1126 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5397 Tagen | Erstellt: 11:23 am 6. Feb. 2004
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt



Zitat von abie1968 aus berlin am 23:38 am Feb. 5, 2004
Also ich hab immer noch die 18 drauf und bin damit glücklich! :lol:



:thumb:genau die 18. hab ich auch, und ich kann mich nicht beklagen . 220 FSB .


mal ne doofe Frage, woran erkenne ich welche Version ich habe???  
 


@rockshox  Geh mal ins Bios, und dann schau mal die letzte Zahl ganz rechts unten.

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5245 Tagen | Erstellt: 11:44 am 6. Feb. 2004
B33BA
offline



OC God
14 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt


also die Biose vom NF7 haben ja eh alle Bugs ohne Ende, hatte auch das 18er drauf und ständig hat mir das Teil andere Temperaturen angezeigt (CPU Temp geringer als Case Temp und so Spässe, nach einem Neustart war dann wieder alles ok :blubb:). bei dem 17er haben die Temperaturen wieder gestimmt, aber dafür gabs wieder andere Bugs. Naja ich bin froh das ich das Teil verkauft habe. Mit meinem Shuttle bin ich nun voll und ganz zufrieden.


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5318 Tagen | Erstellt: 12:23 am 6. Feb. 2004
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Son shit mein Board macht keine 220Mhz mit!! Hmm ich verusch das mal mit CPU disconnect.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5171 Tagen | Erstellt: 12:48 am 6. Feb. 2004
Battlemaster
offline


OC God
14 Jahre dabei !

Intel Core Duo
1833 MHz


bei mir war die bios version immer egal, wenn's um den fsb ging...nur temp. änderte sich immer...jetzt hab ich das 22er und bin zufrieden..

Beiträge gesamt: 2417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5450 Tagen | Erstellt: 13:12 am 6. Feb. 2004