» Willkommen auf AMD Overclocking «

MajorTom
aus Ösiland
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2500 MHz
48°C mit 1.35 Volt


So, ich verwerte gerade meine Restbestände an "alter" Hardware, bevor ich mich endgültig den A64ern zuwenden werde! ;)

Dazu habe ich zwei meiner (Woche 33/03) MIUXB Durons auf 256 kB l2 Cache gemoddet - (schon vor Wochen) - hab' den l5 mod (für Dualsysteme) durchgeführt - und hab' mit der Pinmodmethode (Unterseite CPU) den Multi auf 16 geändert!

Eine der CPU's war in einem Barebone verbaut (und war dort auf Multi 11 modifiziert worden - Malanleitung CPU-oberseite)

Ergebnis: jetzt hat die CPU Multi 23 ???? (kein Fehler auf der Unterseite - ganz sicher nicht!) - ich bin logischerweise erst bei FSB 100 draufgekommen - ein Wunder, daß das Teil überhaupt mit 1,5V bei 2.3 GHz. bootet!


Kollidieren die Multis miteinander (muß ich die Oberseite wiederherstellen?)

Hat jemand schon ein ähnliches Problem gehabt? (ich dachte die Multizeichnungen auf der CPU-unterseite seien absolut?)

Beiträge gesamt: 128 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 5657 Tagen | Erstellt: 18:03 am 31. Jan. 2004
tdsangel
aus erlangen
offline



OC God
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
30°C mit 1.60 Volt


hm

die kollidieren nicht miteinander, aber die ergänzen sich.

wenn du z.b. per pinmod 8 einstellst und oben auf der cpu 14 dann sind die bruecken oben auch verbunden, die bei 8 verbunden sind, aber bei 14 nicht. (ich glaube das versteht keiner wie ich das meine...)

du musst einfach nachsehen wie der brueckenmod aussieht fuer nen multi von 8
die bruecken sind indirekt ueber die pins verbunden

dann die pins von 14 nachsehen
und alle verbinden die im einen ODER im anderen verbunden waren und du hast n bild davon wies atm aussieht.

omg das hat auch keiner verstanden....


--------
what is done from love takes place beyond good and evil

Beiträge gesamt: 1281 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5339 Tagen | Erstellt: 12:47 am 1. Feb. 2004
MajorTom
aus Ösiland
offline



Basic OC
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2500 MHz
48°C mit 1.35 Volt


Ich hab's verstanden (wie Du das meinst) ;)

- aber, dann würden diese Einstellungen ja immer in Konflikt geraten

z.B. Oberseite = 11x (also alle l3 zu = XP 1700+ Barton 2500+, 3200+), und ich zeichne auf der Unterseite 15x (das Äquivalent oben wär dann C-C-C-O-O oder III::) und dann hätt' ich frisch wieder 11x (weils ja oben noch alle zu sind)

- aber so isses nicht! (zumindest normalerweise)

Weiteres Indiz: 24x ist alle Brücken offen (:::::), und trotzdem zeichnet man was auf der Unterseite........tja, keine Ahnung! :noidea:

Beiträge gesamt: 128 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 5657 Tagen | Erstellt: 14:20 am 1. Feb. 2004
roewe
aus Andernach bei Koblenz
offline



Basic OC
15 Jahre dabei !

AMD Barton
2167 MHz @ 2275 MHz
45°C mit 1.65 Volt


versuch einfach mal durch, was geht! *g*


röwe


AsRock k7S8XE -512mb PC400 Bluevision - 3000+ Barton @ 175*13 - Aopen 5900xt - 120GB Samsung (7200upm/2MB) - LG-Brenner

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5477 Tagen | Erstellt: 15:19 am 1. Feb. 2004