» Willkommen auf AMD Overclocking «

ocolli
aus Hamburg
offline



OC God
16 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
55°C mit 1.52 Volt


:moin: :moin:

Man nehme an jemand kann einen Barton 2500+ @ 3200+
bei Standard-VCore 1,65 laufen lassen. Welche Hardware
dieser hat ist glaube ich in dieser Betrachtung irrelevant.

Wenn ich nun dieselbe CPU nicht bei Standardspannung
auf 3200+ kriege, kann es an meinem möglichweise
schwächeren Netzteil liegen?

Thanx für Meinungen/Erfahrungen :thumb:


«ocolli - da geht was.»

Beiträge gesamt: 1761 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 5925 Tagen | Erstellt: 13:52 am 30. Jan. 2004
B33BA
offline



OC God
14 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt


ja genau so ist es!
schau dir die VCORE Schwankungen unter last an.
Schwanken zwischen 0,01 und 0,02 sind sehr gut.
zwischen 0,03 und 0,05 ist normal und zwischen 0,06 und mehr würde ich als zu schwaches NT bezeichnen.


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5315 Tagen | Erstellt: 13:56 am 30. Jan. 2004
ocolli
aus Hamburg
offline



OC God
16 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
55°C mit 1.52 Volt


Danke für Deine Antwort!

Welches sind die entscheidenden Spannungen? +12V und +5V?
Bei +5V bleibt meins immer über 5, bei +12V gehts max auf 11,7V runter.
Ist dat zu viel?


«ocolli - da geht was.»

Beiträge gesamt: 1761 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 5925 Tagen | Erstellt: 14:13 am 30. Jan. 2004
NWD
aus Aachen
offline



Moderator
16 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


es geht eigentlich um die VCore


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17400 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6058 Tagen | Erstellt: 15:34 am 30. Jan. 2004
ocolli
aus Hamburg
offline



OC God
16 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
55°C mit 1.52 Volt


Achso :ohno: ... ich Depp.... :red: muss ich dann noch ma checken


«ocolli - da geht was.»

Beiträge gesamt: 1761 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2001 | Dabei seit: 5925 Tagen | Erstellt: 16:32 am 30. Jan. 2004
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt



Zitat von B33BA am 13:56 am Jan. 30, 2004
ja genau so ist es!
schau dir die VCORE Schwankungen unter last an.
Schwanken zwischen 0,01 und 0,02 sind sehr gut.
zwischen 0,03 und 0,05 ist normal und zwischen 0,06 und mehr würde ich als zu schwaches NT bezeichnen.



Na ja, ich hab auch immer Vcoreschwankungen von bis zu 0,07V, egal ob 1,65 oder 1,9V.  Und am NT liegts auf jeden Fall nicht, hab nämlich schon 3 STück drinne gehabt, und immer das gleiche.(imo 550W)
Wird also das Board sein..bäh

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5242 Tagen | Erstellt: 16:44 am 30. Jan. 2004
B33BA
offline



OC God
14 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt



Zitat von freestylercs am 16:44 am Jan. 30, 2004

Zitat von B33BA am 13:56 am Jan. 30, 2004
ja genau so ist es!
schau dir die VCORE Schwankungen unter last an.
Schwanken zwischen 0,01 und 0,02 sind sehr gut.
zwischen 0,03 und 0,05 ist normal und zwischen 0,06 und mehr würde ich als zu schwaches NT bezeichnen.



Na ja, ich hab auch immer Vcoreschwankungen von bis zu 0,07V, egal ob 1,65 oder 1,9V.  Und am NT liegts auf jeden Fall nicht, hab nämlich schon 3 STück drinne gehabt, und immer das gleiche.(imo 550W)
Wird also das Board sein..bäh

free



0,07 ist aber schon heftig, bei mir sind es nie mehr als 0,05.
Obs am Netzteil oder am Mainboard liegt sieht man ja auch an den 12 und 5 Volt Leitungen.


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5315 Tagen | Erstellt: 17:08 am 30. Jan. 2004
kammerjaeger
aus Versehen
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Oft liegt es wirklich am Board, wenn VCore schwankt.
Wenn aber die 12V-Leitung bei AMD-Systemen auf 11,7V abfällt, ist das NT wohl zu schwach.
Bei Intel-Systemen hab ich aber auch schon niedrigere 12V-Werte stabil erlebt, muss an den betreffenden Boards liegen.  


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 6 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5444 Tagen | Erstellt: 18:46 am 30. Jan. 2004
tr4c3r
offline



OC Profi
14 Jahre dabei !

AMD Athlon XP
1660 MHz mit 1.75 Volt


mit welchem Proggi kann man denn die einzelnen Leitungen des NTs abrufen ?

Beiträge gesamt: 933 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5219 Tagen | Erstellt: 18:53 am 30. Jan. 2004
Battlemaster
offline


OC God
14 Jahre dabei !

Intel Core Duo
1833 MHz


motherboard monitor 5...

Beiträge gesamt: 2417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5447 Tagen | Erstellt: 20:14 am 30. Jan. 2004