» Willkommen auf AMD Overclocking «

mastaqz
offline



OC God
16 Jahre dabei !



Zitat von fischergeiz am 13:37 am Feb. 6, 2004
würd ich dir auch vorschlagen, mit der kühlung die du hast:thumb:



was hat das eine mit dem anderen zu tun?

ne prom auf der cpu bringt ihm für die nb ja nicht viel ;)

und außerdem rennen die bh-5 wie der blitz, dann muss man halt etwas mehr vdimm geben, meine laufen jetzt mit 3,1 auf 235 ;)

nur das mobo will selbst mit 2,1vdd nicht mehr wie 225mhz ;(

Beiträge gesamt: 8832 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5979 Tagen | Erstellt: 13:45 am 6. Feb. 2004
david
aus München
offline



OC God
15 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Ok hat sich erledigt hab grad mein Board gekillt .. :-( .. jetzt kann ichs schon wieder zurückschicken .. ich hab die Schnauze vom NF7 sowas von voll!!

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5537 Tagen | Erstellt: 13:48 am 6. Feb. 2004
fischergeiz
aus gefuchst
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
1862 MHz @ 2800 MHz
52°C mit 1.18 Volt



Zitat von mastaqz am 13:45 am Feb. 6, 2004

Zitat von fischergeiz am 13:37 am Feb. 6, 2004
würd ich dir auch vorschlagen, mit der kühlung die du hast:thumb:



was hat das eine mit dem anderen zu tun?

ne prom auf der cpu bringt ihm für die nb ja nicht viel ;)

und außerdem rennen die bh-5 wie der blitz, dann muss man halt etwas mehr vdimm geben, meine laufen jetzt mit 3,1 auf 235 ;)

nur das mobo will selbst mit 2,1vdd nicht mehr wie 225mhz ;(


ich dachte ja das er die nb auch gekühlt hat:thumb:

ediT:
ich hab meinen infineon ram grad auf 225fsb getestet. das lüppt super:thumb:

(Geändert von fischergeiz um 14:24 am Feb. 6, 2004)

Beiträge gesamt: 1314 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5547 Tagen | Erstellt: 14:23 am 6. Feb. 2004
mastaqz
offline



OC God
16 Jahre dabei !



Zitat von david am 13:48 am Feb. 6, 2004
Ok hat sich erledigt hab grad mein Board gekillt .. :-( .. jetzt kann ichs schon wieder zurückschicken .. ich hab die Schnauze vom NF7 sowas von voll!!

David



hmm, was is passiert?

Beiträge gesamt: 8832 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5979 Tagen | Erstellt: 15:36 am 6. Feb. 2004
david
aus München
offline



OC God
15 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Wollt VDD messen dann gabs irgendwie nen Kurzen und jetzt geht nix mehr .. hmm naja ich werds nie wieder machen! :godlike:

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5537 Tagen | Erstellt: 15:43 am 6. Feb. 2004
kittcat11
aus wolfsburg
offline


Basic OC
15 Jahre dabei !

AMD Barton
2090 MHz @ 2478 MHz
61°C mit 1.8 Volt


@fischergeiz

hab doch auch noch die infinions. siehe sig.

hab aber nun einen unlock athlon 3000 im tower (eben bekommen)und oce eben ein wenig. bin eben bei fsb 210 und alles defoult sowie speicher spd.

wie sollte ich die infinions laufen lassen von den timings her. hab die noch nie verändert auser auf spd gestellt.

danke


abit nf7 400 ultra, 512 mb twinmos-twister ddr 466 mhz,11.5*215
160 hdd maxtor, thermaright slk 947u kupferkühler,noiseblocker se2 lüfter tagan 380 watt nt, 08/15 case.
winxp sp1

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5475 Tagen | Erstellt: 16:31 am 6. Feb. 2004
mahrhofer
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
1600 MHz @ 2400 MHz
50°C mit 1.60 Volt


:nabend:

Am RAM liegts ned.
Bei computerbase und hardwareluxx ging Infineon DDR400 CL3 im Test jeweils über 230 MHz, wenn auch mit moderaten Timings. Versuch mal Dich mit langsamen Timings an die Grenze heranzutasten. Ich vermute aber, dass es bei Dir am Board und/oder CPU liegt.

Gruss Michael

Beiträge gesamt: 19 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6012 Tagen | Erstellt: 16:42 am 6. Feb. 2004
kittcat11
aus wolfsburg
offline


Basic OC
15 Jahre dabei !

AMD Barton
2090 MHz @ 2478 MHz
61°C mit 1.8 Volt


nur was sind moderate timings. ich hab von den ganzen zahlen keinen plan. echt ohne sch****. kannst du mir da was ´zu sagen??


abit nf7 400 ultra, 512 mb twinmos-twister ddr 466 mhz,11.5*215
160 hdd maxtor, thermaright slk 947u kupferkühler,noiseblocker se2 lüfter tagan 380 watt nt, 08/15 case.
winxp sp1

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5475 Tagen | Erstellt: 16:47 am 6. Feb. 2004
freestylercs
aus Parchim
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


@mahrhofer  Auch wenn die Rams woanders besser gingen, kann man nicht pauschal sagen, dass alle so gehn.

@kittcat  Am Besten mit SPD Timings testen, geht meist am Besten.

@david  Da hast Du selber Schuld.........wenn Du da mit Metall auf den Bahnen rumhantierst.  Schicks zurück.

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5611 Tagen | Erstellt: 17:40 am 6. Feb. 2004
kittcat11
aus wolfsburg
offline


Basic OC
15 Jahre dabei !

AMD Barton
2090 MHz @ 2478 MHz
61°C mit 1.8 Volt



Zitat von freestylercs am 17:40 am Feb. 6, 2004[br@kittcat  Am Besten mit SPD Timings testen, geht meist am Besten.




habs auch auf spd. nun, ich merke eben, wie bei dem 2500+ macht das system auch mit dem 3000+ nicht mehr mit bei mehr als fsb 215. geh ich weiter, beendet sich prime bei den ersten tests, der explorer beendet sich während ich eben ein post machen wolte usw. hab wegen verdacht auf cpu sogar wegen 1 fsb mehr 0,5 volt mehr gegeben um sicher zu sein das nicht die cpu die fehlerquelle ist.

hat auch nichts gebracht. mehr als 215 und ständig beendet sich alles bis hin zum winabsturz.

temp sind alle ok. bleibt nur noch der speicher (hab schon bis anschlag saft druf) oder das board. da ich  denke, das das board 220 schaffen sollte gehe ich echt vom ram aus.

hab ich evtl irgendwas übersehen?


abit nf7 400 ultra, 512 mb twinmos-twister ddr 466 mhz,11.5*215
160 hdd maxtor, thermaright slk 947u kupferkühler,noiseblocker se2 lüfter tagan 380 watt nt, 08/15 case.
winxp sp1

Beiträge gesamt: 101 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5475 Tagen | Erstellt: 18:33 am 6. Feb. 2004