» Willkommen auf AMD Overclocking «

AvAt0r
offline



OC Newbie
13 Jahre dabei !


ahoi!

so´erstma zum system:

ga-7n400 pro 2
radeon 9800 pro
2500+ barton aqxfa 0340 locked ^^
256 ddr samsung 333 mhz
80 gb hdd

so nun zum prob es ist so wenn ich bei dem sys mehr als 100 (!!!!) fsb einstell fährt es entweder runter
kurz nach dem start oder bevor oder beim windows booten runter ohne eine meldung oder beepen, was glaubt
ihr woran das liegen könnte so mit 100*13,5 läuft er als 1500 xp+ hab schon 256 ddr von dataram mit 266 mhz getestet
ist gleiches prob....
pls HELP

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5092 Tagen | Erstellt: 14:25 am 23. Jan. 2004
faulpelz
aus Köln
offline



OC God
14 Jahre dabei !

AMD Athlon 64
2200 MHz @ 3003 MHz
35°C mit 1.39 Volt


ein freund von mir hat dasselbe system (fast) und er hat einfach nur mal den kühler richtich auf den sockel gemacht und siehe da sowas kann wunder wirken


Die Weisheit des faulpelz:
Und wenn's dich auch etwas mehr kostet: Solange es dir ein bisschen Arbeit erspart, war es das Geld wert!!!

Beiträge gesamt: 3768 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5185 Tagen | Erstellt: 14:28 am 23. Jan. 2004
AvAt0r
offline



OC Newbie
13 Jahre dabei !


was hat er denn ungefähr fuer eins??

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5092 Tagen | Erstellt: 14:37 am 23. Jan. 2004
AvAt0r
offline



OC Newbie
13 Jahre dabei !


kann mir keiner helfen :(

Beiträge gesamt: 15 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5092 Tagen | Erstellt: 16:13 am 23. Jan. 2004
AMDuron
aus in Wafer
offline



Enhanced OC
14 Jahre dabei !

AMD Phenom II
2800 MHz mit 1.35 Volt


stell mal im Bios vcore und multi auf default, damit sollte es funzen  :thumb:
und schau mal nach den Temps!

Normal läuft in Barton mit FSB166 oder 200

MfG


ASRock AOD790GX/128M, Phenom II X3 @X4 20 2.8 GHz, Sata II Seagate ST3500418AS, 2x2Gb Kit OCZ DDR2 800@1066 @2.0V  5-5-5-15
Cargolifter fliegt wieder www.cargolifter.info... und auch die Bälle in  www.pfeffis-ballshop.de

Beiträge gesamt: 423 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5184 Tagen | Erstellt: 20:44 am 23. Jan. 2004
B33BA
offline



OC God
14 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt



Zitat von AMDuron am 20:44 am Jan. 23, 2004
stell mal im Bios vcore und multi auf default, damit sollte es funzen  :thumb:
und schau mal nach den Temps!

Normal läuft in Barton mit FSB166 oder 200

MfG



Es gibt auch Bartons mit FSB 133 ;)


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5313 Tagen | Erstellt: 20:58 am 23. Jan. 2004
AMDuron
aus in Wafer
offline



Enhanced OC
14 Jahre dabei !

AMD Phenom II
2800 MHz mit 1.35 Volt


Sorry  @B33BA
Den hier hatte ich vergessen: Barton Mobile


z.B:  AXMH2500FQQ4C 133 MHz Barton -Mobile    :thumb:


ASRock AOD790GX/128M, Phenom II X3 @X4 20 2.8 GHz, Sata II Seagate ST3500418AS, 2x2Gb Kit OCZ DDR2 800@1066 @2.0V  5-5-5-15
Cargolifter fliegt wieder www.cargolifter.info... und auch die Bälle in  www.pfeffis-ballshop.de

Beiträge gesamt: 423 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5184 Tagen | Erstellt: 21:57 am 23. Jan. 2004