» Willkommen auf AMD Overclocking «

lucker
aus /usr/home
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2830 MHz @ 4000 MHz mit 1.28 Volt


Sys: Barton
       Asus A7V266-E

also kA was da abgeht , auf nem anderen mobo kannste dir Vcore einstellen wie mann will , den Multi kann ich auch nur über Pinmod einstellen obwohl der nicht locked is ( KW 32 oder 33 )

Kann wer Helfen?

Beiträge gesamt: 1405 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5179 Tagen | Erstellt: 18:23 am 20. Jan. 2004
lucker
aus /usr/home
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2830 MHz @ 4000 MHz mit 1.28 Volt


weis denn keiner was oder is die Antwort einfach nur zu Simpel um hier was zu beantworten?

ich tendier ma auf´s 2te.......ok ich mach mich Morgen dann ma weng intensiver schlauer

Beiträge gesamt: 1405 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5179 Tagen | Erstellt: 23:55 am 20. Jan. 2004
Gibtnix
aus nahmslos genial
online



Real OC or Post God !
14 Jahre dabei !

Intel Core i7
2700 MHz @ 3500 MHz mit 0.925 Volt


Also könnte evtl. daran liegen, dass das Asus A7V266-E nicht für 166 MHz FSB CPUs ausgelegt ist... Aber das ist nur eine Vermutung, genau weiß ich das nicht:thumb:

Beiträge gesamt: 18430 | Durchschnitt: 4 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5258 Tagen | Erstellt: 15:54 am 21. Jan. 2004
lucker
aus /usr/home
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2830 MHz @ 4000 MHz mit 1.28 Volt


hab den auf 16,5 x 134 laufen :)

Beiträge gesamt: 1405 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5179 Tagen | Erstellt: 16:31 am 21. Jan. 2004
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Würd mal nen Bios Update machen weil vllt. wird der Barton nciht unterstützt und deshalb kann er nichts verstellen.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5169 Tagen | Erstellt: 16:33 am 21. Jan. 2004
lucker
aus /usr/home
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2830 MHz @ 4000 MHz mit 1.28 Volt


ahhh es funzt halt immernoch net , biosupdate brachte auch nix
ich komm einfach nicht unter 1,7 volt
:frown:

kann es sein das die L11 brücken getrennt werden müssen?

//////////////////////////////////////////////////

habs endlich geschafft

L11 brücken getrennt und geht

steht ja noch sogar in der Pinmodanleitung mit drin :blubb: , ohwe ohwe

thx nochma für Tipps


(Geändert von lucker um 19:03 am Jan. 21, 2004)

Beiträge gesamt: 1405 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5179 Tagen | Erstellt: 18:38 am 21. Jan. 2004