» Willkommen auf AMD Overclocking «

Martin Z
aus Langebrück
offline



OC Profi
14 Jahre dabei !

AMD FX @ 4018 MHz


ich seh grad, dass die l9 brücken doch eh getrennt sind -muss ich den lack trotzdem entfernen?


Harman Kardon AVR 2550s
B&W DM 601, 600, Center
Canton AS25

Beiträge gesamt: 715 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5224 Tagen | Erstellt: 18:52 am 14. Jan. 2004
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Ja weil wenn du zwei verschiedene Brücken untereinander verbindest machts höchstwahrscheinlich BUMM und deine CPU is im Ar***.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5301 Tagen | Erstellt: 18:53 am 14. Jan. 2004
Martin Z
aus Langebrück
offline



OC Profi
14 Jahre dabei !

AMD FX @ 4018 MHz


so, ich habs grad saubergemacht... scheint wohl doch kein lack gewesen zu sein, sondern es sieht so aus, als wenn ich beim abkratzen 1x etwas zu weit gekommen bin, sodass die Farbe bis zur l9 abgekratzt ist, weshalb warscheinlich ne silber/graue Farbschicht oder sowas durchscheint -kann das sein?
...ich frag weil ich den Lack ringsrum weggemacht hab und das auch einwandfrei ging, nur der kleine strich ist da geblieben.


Harman Kardon AVR 2550s
B&W DM 601, 600, Center
Canton AS25

Beiträge gesamt: 715 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5224 Tagen | Erstellt: 20:20 am 14. Jan. 2004
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Hmm.. würd ich sicherheitshalber zukleben.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5301 Tagen | Erstellt: 21:08 am 14. Jan. 2004
Martin Z
aus Langebrück
offline



OC Profi
14 Jahre dabei !

AMD FX @ 4018 MHz


hm...mit normalem leim oder klebeband -oder iss 'n stubser heißklebeleim besser?


Harman Kardon AVR 2550s
B&W DM 601, 600, Center
Canton AS25

Beiträge gesamt: 715 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5224 Tagen | Erstellt: 15:15 am 15. Jan. 2004
Martin Z
aus Langebrück
offline



OC Profi
14 Jahre dabei !

AMD FX @ 4018 MHz


sagt mal bitte...


Harman Kardon AVR 2550s
B&W DM 601, 600, Center
Canton AS25

Beiträge gesamt: 715 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5224 Tagen | Erstellt: 16:49 am 17. Jan. 2004
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Haste in deiner Nähe nen Modellbausladen? Da gibts so Kleber von Revell mit soner feinen Spitze die eignen sich super und kosten auch nich viel (1-2,-).

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5301 Tagen | Erstellt: 16:51 am 17. Jan. 2004
Martin Z
aus Langebrück
offline



OC Profi
14 Jahre dabei !

AMD FX @ 4018 MHz


hab ihn drauf ... und nichts läuft!

bitte helft mir!

-prozi drauf, graka drin, ram drin, hdd dran, lüfter drehen sich, kein bild! -monitor zeigt schwarz, aber kein testbild also checkt er das na graka dranne ist... bitte helft mir!


Harman Kardon AVR 2550s
B&W DM 601, 600, Center
Canton AS25

Beiträge gesamt: 715 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5224 Tagen | Erstellt: 0:52 am 24. Jan. 2004
Martin Z
aus Langebrück
offline



OC Profi
14 Jahre dabei !

AMD FX @ 4018 MHz


iss ok, läuft...

aber ich glaub er ist locked... :(

ich hab den multi von 12 auf 13 gestellt, reebooted, gefundener multi immernoch 12... naja, was solls, läuft trotzdem ganz gut


Harman Kardon AVR 2550s
B&W DM 601, 600, Center
Canton AS25

Beiträge gesamt: 715 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5224 Tagen | Erstellt: 18:00 am 24. Jan. 2004