» Willkommen auf AMD Overclocking «

Stoehnie
aus Hamburg
offline



OC Newbie
15 Jahre dabei !

AMD T-Bred
1466 MHz @ 1897 MHz
41°C mit 1.85 Volt


@bloodless nimm die batterie über nacht raus, schliess die kontakte kurz. wenns dann nichts wird, ist doch etwas verpufft. warum bist du dir so sicher das nichts kaputt ist!?


::Für AMD Freaks / Für Intel Fans::     Godsmack rulz!

Beiträge gesamt: 65 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5703 Tagen | Erstellt: 18:29 am 4. Jan. 2004
djxe
aus St. Pölten
offline



Enhanced OC
15 Jahre dabei !

AMD Barton
1866 MHz @ 2415 MHz
49°C mit 1.85 Volt


also ich würde auch zusätzlich den Netzstecker abziehen, ich habs noch nie ohne gemacht, sorry, habs vergessen dazuzuschreiben - aber wenns dann noch immer nicht geht, ist das Bios kaputt - hab mal einen Beitrag zu dem ganzen bei www.chilis-home.de gelesen,da gibts noch eine Möglichkeit....


Asrock K7S8XE+ - HHC001 mit Y-Tech@4500U/40CFM  - Mosel 1x512 DDR400 2,5-4-4-8 FSB228/Aida 3345!!! - MSI Ti4200 128MB 8x 285/585 - idle 34°/31° streß 51°/34°

Beiträge gesamt: 343 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5595 Tagen | Erstellt: 21:13 am 4. Jan. 2004
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
2530 MHz @ 2530 MHz


Um ins Bios zu kommen musst du die F1 taste drücken!:thumb:


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13254 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5819 Tagen | Erstellt: 13:47 am 5. Jan. 2004