» Willkommen auf AMD Overclocking «

cdmaster2k
aus NRW
offline



OC Newbie
13 Jahre dabei !

AMD Barton
2000 MHz @ 2330 MHz
48°C mit 1.725 Volt


Ich habe einen ähnlichen T-Bred mit AIUHB KW 0303.
Der geht auf meinem n-force2 Board bis 12x200 Mhz!!!
Mehr habe ich noch nicht getestet.
Dein Multi ist normalerweise frei wählbar,obwohl ich nicht weiss,
ob du bei deinem Board auch die Multi`s 5-12,5 frei hast.
Probier´s mal aus;)
Guten rutsch noch an alle:thumb:


NF7 V2.0 U400/1,25 Gig 400er Ram
XP-M2600+@3330+ 50° WAKÜ

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5108 Tagen | Erstellt: 12:35 am 31. Dez. 2003
joe2100
aus Nähe von Würzburg
offline



OC Newbie
13 Jahre dabei !

AMD Barton
35°C mit 1.6 Volt


Danke für den Tip. Ebenso noch ein gesundes Neues.
Ich habe es gerade ausprobiert. Bei 9x200 steigt er nach eine paar Minuten aus und zeigt einen Bluescreen (...Speicherabbild...). Allerdings habe ich den VCore immer noch auf original. Ich habe ihn jetzt auf 11x166 stehen, das sind zwar eine paar Mhz mehr, aber er läuft stabil und immer noch mit original VCore. Ich probiere es nocheinmal wenn ich meine Flüssigkeitskühlung drin habe.

Ein Lob auf AMD:godlike: weil die Prozzis bauen, die einem fast alles verzeihen.


(Geändert von joe2100 um 12:31 am Jan. 1, 2004)


Barton 3000+@3200+
Gigabyte GA-7N400L,1024MB CL2.5
CPU-NB-WaKü

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5099 Tagen | Erstellt: 12:24 am 1. Jan. 2004
cdmaster2k
aus NRW
offline



OC Newbie
13 Jahre dabei !

AMD Barton
2000 MHz @ 2330 MHz
48°C mit 1.725 Volt


Ich weiss nicht was Du im Moment für einen Kühler hast,aber ich habe
mit meinem Artic CS II Rev 2 eine Temp von 44°.
Habe den V-Vore auf 1.825 Volt:thumb:


NF7 V2.0 U400/1,25 Gig 400er Ram
XP-M2600+@3330+ 50° WAKÜ

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5108 Tagen | Erstellt: 12:30 am 1. Jan. 2004
joe2100
aus Nähe von Würzburg
offline



OC Newbie
13 Jahre dabei !

AMD Barton
35°C mit 1.6 Volt


Ich kenne mich mit Lüftern nicht so gut aus:noidea:. Ist das einen Wasserkühlung die du hast? Ich habe gerade noch einmal nachgesehen. Der Rechner ist seit ca 3-4 Stunden in Betrieb mit Internet und Urlaubsvideo schneiden. Die CPU hat momentan 48°C und System-Temp ist 40°C. Mein Lüfter ist ein ganz normaler AMD-in-a-Box Aircooler. Ist diese Temp außergewöhnlich???

Bin erst neu, habe deshalb nicht so viel Ahnung davon.:blubb:


Barton 3000+@3200+
Gigabyte GA-7N400L,1024MB CL2.5
CPU-NB-WaKü

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5099 Tagen | Erstellt: 12:41 am 1. Jan. 2004
cdmaster2k
aus NRW
offline



OC Newbie
13 Jahre dabei !

AMD Barton
2000 MHz @ 2330 MHz
48°C mit 1.725 Volt


Das ist ein ganz normaler Luftkühler,den ich habe.
Ist halt temperaturgesteuert und etwas leiser als der Boxed-Lüfter.
Deine Temperatur ist o.k

(Geändert von cdmaster2k um 14:44 am Jan. 1, 2004)


NF7 V2.0 U400/1,25 Gig 400er Ram
XP-M2600+@3330+ 50° WAKÜ

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5108 Tagen | Erstellt: 14:43 am 1. Jan. 2004
joe2100
aus Nähe von Würzburg
offline



OC Newbie
13 Jahre dabei !

AMD Barton
35°C mit 1.6 Volt


Danke, ich habe mir vorhin auf www.meisterkuehler.de mal die techn. Daten vom T-bred angesehen. Damit kann man bis 90°C gehen. Super.
Kannst du mir eine gute (und günstige) Wasserkühlung empfehlen?:noidea:


Barton 3000+@3200+
Gigabyte GA-7N400L,1024MB CL2.5
CPU-NB-WaKü

Beiträge gesamt: 11 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5099 Tagen | Erstellt: 21:37 am 1. Jan. 2004