» Willkommen auf AMD Overclocking «

HeiDiDo
offline


OC Newbie
13 Jahre dabei !

AMD Barton
2091 MHz


Hallo,

also wenn ich im Bios FBS/PCI hochsetze konnte ich bis jetzt bis 1628.09 MHz übertakten ohne das es unter 3dmark 2001 Probleme gab. CPU VCore ist dann 1,850 (mehr kann man eh nicht einstellen) und DDR Voltage ist 2,7 (auch hier oberer Grenzwert). Meine Ram Settings sind: 2-2-5-2.
Mit diesen Einstellungen habe ich im 3dMark 2001 Bench 4739 Punkte bekommen (Grafikkarte ist Geforce 2 Pro Golden Sample, aber nicht übertaktet).
Ich habe auch versucht den Multiplikator freizuschalten (Malmethode, L1 Brücken) aber das klappt nicht. Ich kann zwar im Bios (CPU Ratio)Werte bis 15 oder 16 einstellen und das wird auch gespeichert, aber der Cpu Takt ändert sich nicht. Das System fährt häufig nicht mal mehr hoch wenn ich das mache, ich komme nicht mal mehr ins Bios und muß dann einen Cmos Reset machen. Woran kann das liegen?

Achso, laut CPU-Z ist es ein Palamino 1700
Ram ist Pc 2100 DDR  (256 Crucial, 512 Infineon)

Hat jemand das selbe Bord und ähnliche Cpu? Könnt ihr mal posten, was ihr so für Einstellungen habt?
(Geändert von HeiDiDo um 1:51 am Dez. 30, 2003)


(Geändert von HeiDiDo um 2:07 am Dez. 30, 2003)

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5101 Tagen | Erstellt: 1:42 am 30. Dez. 2003
Henro
aus Berlin
online



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4800 MHz mit 1.350 Volt


erstmal herzlich willkommen bei :ocinside:

du hast wohl die L1 Brücken nicht richtig geschlossen ... wie hast du das den genau gemacht ?

Beiträge gesamt: 14670 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6012 Tagen | Erstellt: 1:53 am 30. Dez. 2003
HeiDiDo
offline


OC Newbie
13 Jahre dabei !

AMD Barton
2091 MHz


Mit tesa abgeklebt, die Laserlöcher mit Sekundenkleber dicht gemacht, und mit einem Garphitestift die Brücken gezogen.

Übrigens ist die Standart V Core bei mir schon 1,70 Volt ist das nicht ein bißchen hoch?

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5101 Tagen | Erstellt: 1:57 am 30. Dez. 2003
Henro
aus Berlin
online



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4800 MHz mit 1.350 Volt


meinst du mit grafitstift vieleicht n bleier :lol: ? versuch mal Silberleitlack ...

standart vcore beim palo waren sogar 1,75V

Beiträge gesamt: 14670 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6012 Tagen | Erstellt: 2:00 am 30. Dez. 2003
Henro
aus Berlin
online



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4800 MHz mit 1.350 Volt


hab hier noch was für dich falls du dich mal mit nem t-bred auf deinem board probieren willst :

Link

Beiträge gesamt: 14670 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6012 Tagen | Erstellt: 2:03 am 30. Dez. 2003
HeiDiDo
offline


OC Newbie
13 Jahre dabei !

AMD Barton
2091 MHz


Ja, habs mit nem Blei aus reinem Grafit gemacht (War so schon ne furchtbare Fummelei). Hab halt gedacht damit kann man genauer arbeiten als mit Leitlack, weil der ja verläuft und früher hams sies ja auch manchmal mit nem Blei gemacht. Vielleicht versuch ichs erstmal mit der Pin Methode.


Das Mod Bios habe ich schon installiert und der Kondensator is auch schon weg

(Geändert von HeiDiDo um 2:06 am Dez. 30, 2003)


(Geändert von HeiDiDo um 2:09 am Dez. 30, 2003)


(Geändert von HeiDiDo um 2:10 am Dez. 30, 2003)

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5101 Tagen | Erstellt: 2:04 am 30. Dez. 2003
Henro
aus Berlin
online



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4800 MHz mit 1.350 Volt


noch was nebenbei ... dein cpu profil stimmt nicht ;)

mit dem pinmod könnt es klappen ... funtzt nur manchmal nicht wenn man die L1 nicht schließt ;)

Beiträge gesamt: 14670 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6012 Tagen | Erstellt: 2:12 am 30. Dez. 2003
HeiDiDo
offline


OC Newbie
13 Jahre dabei !

AMD Barton
2091 MHz


Ups,

kann mich gar nicht dran erinnern, das ich das eingestellt habe :blubb:. War wohl ein Versehen:).

Herje, dann muß ich diese blöde Fumelei nochmal machen. Ich habe auch noch so nen furchtbar umständlichen Kühler (Alpha Pal 8045). Jedesmal das ganze Board ausbauen :blubb:

Na ja

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5101 Tagen | Erstellt: 2:15 am 30. Dez. 2003
Henro
aus Berlin
online



Real OC or Post God !
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4800 MHz mit 1.350 Volt


na dann viel spass/erfolg :thumb:

Beiträge gesamt: 14670 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6012 Tagen | Erstellt: 2:39 am 30. Dez. 2003
HeiDiDo
offline


OC Newbie
13 Jahre dabei !

AMD Barton
2091 MHz


Danke , Danke :)

Beiträge gesamt: 13 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5101 Tagen | Erstellt: 2:48 am 30. Dez. 2003