» Willkommen auf AMD Overclocking «

Schilli
aus NRW
offline



Basic OC
13 Jahre dabei !

AMD T-Bred
1995 MHz @ 2360 MHz
49°C mit 1.75 Volt



Zitat von david am 22:32 am Dez. 27, 2003
:ohno: Deine Rams schaffen nur 133Mhz FSB is ja klar das dat net geht. Musst Vdimm erhöhen oder ihn übern Multi ocen wenn der frei ist.

David



auf wieviel muß ich die denn erhöhen. Was ist Mutli ocen
sorry wenn ich euch mit so etwas unwissendem nerve


AMD Athlon xp 2400+,768 DDR,Epox 8K9A2,200GB,MSI Geforce4 TI 4200,Xaser II

Beiträge gesamt: 135 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5102 Tagen | Erstellt: 22:52 am 27. Dez. 2003
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Also stell den FSB auf 133Mhz und erhöh den Multi wenn das geht. Wenn nicht dann muss neuer Ram her.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5169 Tagen | Erstellt: 22:55 am 27. Dez. 2003
Schilli
aus NRW
offline



Basic OC
13 Jahre dabei !

AMD T-Bred
1995 MHz @ 2360 MHz
49°C mit 1.75 Volt


:thumb:
Auf wieviel soll ich deiner meinung nach den Multi stezen:noidea:


AMD Athlon xp 2400+,768 DDR,Epox 8K9A2,200GB,MSI Geforce4 TI 4200,Xaser II

Beiträge gesamt: 135 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5102 Tagen | Erstellt: 22:59 am 27. Dez. 2003
Schilli
aus NRW
offline



Basic OC
13 Jahre dabei !

AMD T-Bred
1995 MHz @ 2360 MHz
49°C mit 1.75 Volt


So ich habe FSB wieder auf 133 gesetzt. Den Multi auf 17 und Vcore auf 1,725 oder ist das zu wenig? Soll ich die noch höher setzen?:godlike::thumb:


AMD Athlon xp 2400+,768 DDR,Epox 8K9A2,200GB,MSI Geforce4 TI 4200,Xaser II

Beiträge gesamt: 135 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5102 Tagen | Erstellt: 23:56 am 27. Dez. 2003
gottkaju
aus Quiddelbach-Nbring
offline



OC Newbie
14 Jahre dabei !

AMD Barton
1833 MHz @ 2433 MHz
45°C mit 1.85 Volt


:moin:

wen er so Prime stable ist kannst es so lassen.:thumb:

nun den FSB in einer schritten erhöhen bis das es Instabiel wird und dann 2 zurück.:lol:;););)

mfg gottkaju


Epox 8KRA2+/ 2500+ Barton/ 40 GB EST 40GB Max /GIGA CUBE RADEON 9800pro/ 2 x Infineon 512  PC 3200---2,0 7-3-3--- / LC6550- 550W NT/WaKÜ 1A-HA-Airplex EVO 240-Eheim 1048.http://www.snakecirty.de/board/

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5174 Tagen | Erstellt: 11:51 am 28. Dez. 2003
HeLlRaiSeR
aus Bayern
offline



Basic OC
15 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 3600 MHz
55°C mit 1.45 Volt


Habe das selbe Problem. Geht alles, Temp ist auch ok, nur wenn er Windows starten will, bleibt es schwarz.

CPU: AMD Athlon XP 3000+ (FSB 333, Multi gelockt auf 13)
RAM: Corsair 512 MB CL2 PC400 (ein Modul)
NT: 433 W Enermax

Hab versucht, den FSB auf 182 zu erhöhen. Sobald ich am FSB irgendwas ändere (und sei's nur 167) geht nix mehr. Ich hab mir schon überlegt, ob es an der Prüfsumme von XP liegt (wird ja dann als neuer Prozessor erkannt) und evtl. erst sysprep erforderlich ist. Erhöhung der Vcore hat nix gebracht ;(

Was kann man da machen?

MfG


C2D E6750 @ 3,60 GHz, FSB 450 MHz
2 GB Corsair @ 900 MHz, 4-4-4-12
GF 8800 GTS 320 @ 620/980

Beiträge gesamt: 247 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5778 Tagen | Erstellt: 23:24 am 28. Dez. 2003
Schilli
aus NRW
offline



Basic OC
13 Jahre dabei !

AMD T-Bred
1995 MHz @ 2360 MHz
49°C mit 1.75 Volt


:moin: Also bei mir läuft jetzt alles prima. Ich habe den FSB 136,Multi 17, Vcore  1.725V und Vdimm um 0.10V auf 2,60V erhöt Ergebnis 2312MHz. Es läuft alles ziemlich stabil. Wende dich mal an einen Moderator, weil die große kenne habe ich auch nicht :dontknow: . Trotzdem viel erfolg :thumb:


AMD Athlon xp 2400+,768 DDR,Epox 8K9A2,200GB,MSI Geforce4 TI 4200,Xaser II

Beiträge gesamt: 135 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5102 Tagen | Erstellt: 2:14 am 29. Dez. 2003