» Willkommen auf AMD Overclocking «

Maximus
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1533 MHz @ 2086 MHz
40°C mit 1.575 Volt


er hat oben geschrieben  512 333Mhz DDRam 2,5  das sind gleich 2*166!!

Beiträge gesamt: 22 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5146 Tagen | Erstellt: 12:18 am 25. Dez. 2003
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Er läuft aber auf 133Mhz synchron zum Prozzi.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5209 Tagen | Erstellt: 12:19 am 25. Dez. 2003
Maximus
offline



OC Newbie
14 Jahre dabei !

AMD T-Bred
1533 MHz @ 2086 MHz
40°C mit 1.575 Volt


ups mein fehler kann den multi nicht ändern sorry

Beiträge gesamt: 22 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5146 Tagen | Erstellt: 12:19 am 25. Dez. 2003
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


No Problem. Jeder macht mal Fehler. :thumb:

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5209 Tagen | Erstellt: 12:21 am 25. Dez. 2003
newoc
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP


Jo, vielen Dank, werd nachher erstmal die Spannung auf 1,7V setzen und schauen ob ich dann den FSB noch hochsetzen kann.


Wie meinste das mit kann Multi nicht ändern ??

MMMh, kann das Ding nicht auf 166FSB per Jumper setzen und dann den Multi senken , da sich danach nix mehr tut (streikt beim hochfahren)...

Ansonsten, erstmal vielen Dank für Euer Bemühen, werd heut abend mal das Ergebnis hier posten

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5144 Tagen | Erstellt: 14:52 am 25. Dez. 2003
Sayen
aus Zürich
offline



OC Newbie
14 Jahre dabei !

AMD Athlon XP
1995 MHz @ 2394 MHz
52°C mit 1.775 Volt


Hy

Ich habe auch einen 2400+

Original: 133MHz FSB und 15x Multi

Bei mir läuft er stabil mit:

167MHz FSB und 14x Multi und 1.75V = 2338MHz

Leider kann ich bei meinem board den Multi nicht auf 14,5x setzen, nur noch auf 15x Booten tut er  mit 15x aber sobald windows anfängt zu laden streikt er :megacry:

(Geändert von Sayen um 15:52 am Dez. 25, 2003)

Beiträge gesamt: 8 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5155 Tagen | Erstellt: 15:51 am 25. Dez. 2003
newoc
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP


Oh, das hört sich ja schon mal gut an, wie hast Du das verflixte Ding hochgeschraubt ???


Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5144 Tagen | Erstellt: 16:42 am 25. Dez. 2003
fischergeiz
aus gefuchst
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
1862 MHz @ 2800 MHz
52°C mit 1.18 Volt


@sayen
überleg mal! das sind 2505mhz. dat is doch spitze, das teil überhaupt zum booen zu kriegen. gib einfach noch ein bissel mehr vcore (falls deine temp nicht über 60°C geht) und vielleicht kriegste dat teil stable.

Beiträge gesamt: 1314 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5218 Tagen | Erstellt: 17:47 am 25. Dez. 2003