» Willkommen auf AMD Overclocking «

plainvanilla
offline


Basic OC
15 Jahre dabei !


@tom
deine fehlerquelle ist das board!
versuch mal 67mhz beim agp lock einzugeben, dann sollts rennen!
und den ldt auf 2,5, nicht 3,0, das schafft der speicherkontroller nicht mehr!

(Geändert von plainvanilla um 11:53 am Dez. 24, 2003)


(Geändert von plainvanilla um 11:54 am Dez. 24, 2003)

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5611 Tagen | Erstellt: 11:39 am 24. Dez. 2003
Tom2110
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64 FX
2200 MHz @ 2940 MHz
-33°C mit 1.75 Volt


hmm habe nun nen VIA KT800 und nen nForce3 Board hier.
Das Problem an dem Albatron ist halt nur das der AGP takt steigt und dann schon recht hoch ist! Ob es das nForce3 Board nun höher bringt weiß ich leider auch nicht da ich im Moment das Albatron drinnen habe.
Was meint ihr soll ich das Board nochmals tauschen?


Beiträge gesamt: 732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6146 Tagen | Erstellt: 13:14 am 24. Dez. 2003
fischergeiz
aus gefuchst
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
1862 MHz @ 2800 MHz
52°C mit 1.18 Volt


probiers halt mal aus:thumb:. so viel arbeit isses ja nich und vielleicht überrascht dich das nforce3 board positiv

Beiträge gesamt: 1314 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5461 Tagen | Erstellt: 13:31 am 24. Dez. 2003
Tom2110
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64 FX
2200 MHz @ 2940 MHz
-33°C mit 1.75 Volt


net viel arbeit? naja der Dichtungsgummi der is überall verklebt und geht sauschwer wieder ab aber sonst :blubb:

Beiträge gesamt: 732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6146 Tagen | Erstellt: 13:34 am 24. Dez. 2003
david
aus München
offline



OC God
14 Jahre dabei !

AMD Thorton
1833 MHz @ 2200 MHz
52°C mit 1.65 Volt


Nicht viel Arbeit?? Das ist viel Abreit weil das ganze rauf und runterzumachen ist sicher nicht so leicht wie mit nem normalen Kühler. Das kostet sicher wieder ne 1/4 Stunde das rauf und runtermachen.

David


Wenn man keine Ahnung hat einfach mal Fresse halten
-- G-Unit rulez the World --
AMD Thorton 2200+ @ Barton @ 3200+ @ 1.65V, 2x 512MB MDT @ 2-3-3-11 @ 2.6V, ABIT NF7-S Rev. 1.2 @ 190Mhz @ 1.6V VDD, Powercolor 9800Pro @ 400/740, 40GB Seagate HDD, 80GB Samsung S-ATA HDD, 550W LC Power NT

Beiträge gesamt: 3824 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5452 Tagen | Erstellt: 13:38 am 24. Dez. 2003
Tom2110
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64 FX
2200 MHz @ 2940 MHz
-33°C mit 1.75 Volt


naja hab da noch nen winziges problem.

wenn ich die promi einschalte und dann bei -43 Grad angekommen bin startet der PC nicht! ging aber schon mal und seitdem ich den netzstecker wieder runter hab geht nicht mehr ;)

Beiträge gesamt: 732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6146 Tagen | Erstellt: 13:43 am 24. Dez. 2003
fischergeiz
aus gefuchst
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
1862 MHz @ 2800 MHz
52°C mit 1.18 Volt


aso ja stimmt. du hast ja n kompressor kühler verbaut. oh sorry hab ich vergessen:blubb:. dann is et schon arbeit. sollte man aber mal probieren (finde ich)

Beiträge gesamt: 1314 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5461 Tagen | Erstellt: 16:00 am 24. Dez. 2003
Henro
aus Berlin
offline



Real OC or Post God !
17 Jahre dabei !

Intel Core i9
3300 MHz @ 4600 MHz mit 1.3 Volt



Zitat von Tom2110 am 13:43 am Dez. 24, 2003
naja hab da noch nen winziges problem.

wenn ich die promi einschalte und dann bei -43 Grad angekommen bin startet der PC nicht! ging aber schon mal und seitdem ich den netzstecker wieder runter hab geht nicht mehr ;)



startet er den bei höheren temps ?

Beiträge gesamt: 14812 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6293 Tagen | Erstellt: 17:04 am 24. Dez. 2003
SebasTian
aus Crimmitschau in Sachsen
offline



VERBANNT
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
35°C mit 1.6 Volt


bei höheren  niedrigen temps :lol: also -45 ode so ?


Ich Darf Keine Signatur haben hatt mir Jens eingehämmert !  o.O

Beiträge gesamt: 1656 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6307 Tagen | Erstellt: 18:49 am 24. Dez. 2003
Tom2110
offline



OC Profi
16 Jahre dabei !

AMD Athlon 64 FX
2200 MHz @ 2940 MHz
-33°C mit 1.75 Volt


problem gefunden wegen dem nicht starten war nen wackler (kurzer).


So folgende Probleme habe ich nun ;(

Mit dem Albatron komme ich nur auf 2300 MHz weil dann bei 2400 MHz der AGP Takt zu hoch ist für meine 9800pro, hab wohl net so ne gute erwischt (die 9800se geht bis 250 MHz FSB)


Das Leadtek da komm ich abermals net über die 2200 MHz raus wer kann mir da helfen? Es kommt beim starten immer nen Fehler das die CPU Einstellungen falsch sind und man ins Bios gehen soll und es im Moment im safety Modus ist! Wer kann mir da evtl.  helfen? Bin verzweifelt mit dem Leadtek ;)

Beiträge gesamt: 732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6146 Tagen | Erstellt: 20:35 am 24. Dez. 2003