» Willkommen auf AMD Overclocking «

RuDi1024
aus Aue
offline



OC Newbie
14 Jahre dabei !

AMD Barton
1933 MHz @ 2469 MHz
47°C mit 1.85 Volt


:moin: mein monitor geht net mehr an wenn ich über 140 FSB geh was denkt ihr was das is ??
Ich tendiere auf ein stromprob. Hab nur so ein noname netzteil 300 Watt

Das system : AMD 2000+
512MB DDR
FX 5700 ULTRA
40 GB western digital
80 GB western digital
DVD/RW brenner
DVD laufwerk
mobo:Gigabyte 7VAXP ultra

Vermutung richtig/falsch ?? eure meinung??

Hitzeproblem isses auf keinen Fall :)


Ö.ö

Beiträge gesamt: 49 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5179 Tagen | Erstellt: 15:43 am 14. Dez. 2003
Fiasco
aus Berlin
offline



OC Profi
14 Jahre dabei !

Intel Core 2 Duo
2000 MHz @ 2666 MHz
35°C mit 1.2 Volt


Was für RAM hast du denn genau?


E2180@2,66GHz, AsRock 4CoreDual-SATA2, 2GB DDR2 667, AGP X1950Pro + AC S1, 500GB HDD, Antec NeoHE 430, Casetek CK-1019 Alutower, iiyama VM Pro 451

Beiträge gesamt: 846 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5213 Tagen | Erstellt: 16:06 am 14. Dez. 2003
NWD
aus Aachen
offline



Moderator
16 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


-> Was für RAM / Timings ?

-> Was ne CPU? ( Multi, Spannung , Stepping ? )


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17400 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6061 Tagen | Erstellt: 16:08 am 14. Dez. 2003
SoCa
offline


OC Newbie
14 Jahre dabei !

AMD T-Bred


als das bei mir passiert ist ist mein amd durchgebrannt :D

Beiträge gesamt: 2 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5120 Tagen | Erstellt: 16:10 am 14. Dez. 2003
RuDi1024
aus Aue
offline



OC Newbie
14 Jahre dabei !

AMD Barton
1933 MHz @ 2469 MHz
47°C mit 1.85 Volt


Ram = 266Mhz
CPU = 1.85v

hoffe das wars was du wissen wolltest .wie ich das stepping rausfinde weiss ich net gibt es da ein programm ?? oda muss ich erst den kühler ab ruppen und nachschaun ?


Ö.ö

Beiträge gesamt: 49 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5179 Tagen | Erstellt: 16:21 am 14. Dez. 2003
NWD
aus Aachen
offline



Moderator
16 Jahre dabei !

Intel Core i5
3500 MHz @ 4000 MHz
40°C mit 1.10 Volt


stepping geht nur mit kühler runter

-> 266er ram müsste eigentlich auf 140mhz laufen

-> wie schnell ist die CPU dann gesamt ?

-> könnte das NT sein

a) stärkeres NT ausleihen
b) Timings des Rams niedriger einstellen (( BHandbuch ))


Work like you don´t need the money    Love like you´ve never been hurt         Dance like nobody´s watching             Sing like nobody´s listening
But Live as if you will die today

Beiträge gesamt: 17400 | Durchschnitt: 3 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6061 Tagen | Erstellt: 16:31 am 14. Dez. 2003
RuDi1024
aus Aue
offline



OC Newbie
14 Jahre dabei !

AMD Barton
1933 MHz @ 2469 MHz
47°C mit 1.85 Volt


Stärkeres NT ausleihen??

wie meinste das ??:)


Ö.ö

Beiträge gesamt: 49 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5179 Tagen | Erstellt: 19:20 am 14. Dez. 2003
gottkaju
aus Quiddelbach-Nbring
offline



OC Newbie
14 Jahre dabei !

AMD Barton
1833 MHz @ 2433 MHz
45°C mit 1.85 Volt


:nabend:

hab das Prob auch gerade hinter mir:lol:
setzte die spanung der Ram´s etwas hoch und dann kann es gehen:thumb:

mfg gottkaju


Epox 8KRA2+/ 2500+ Barton/ 40 GB EST 40GB Max /GIGA CUBE RADEON 9800pro/ 2 x Infineon 512  PC 3200---2,0 7-3-3--- / LC6550- 550W NT/WaKÜ 1A-HA-Airplex EVO 240-Eheim 1048.http://www.snakecirty.de/board/

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5176 Tagen | Erstellt: 20:06 am 14. Dez. 2003
B33BA
offline



OC God
14 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt


also an dem NT kanns nicht liegen. Das Board kenn ich nicht, vielleicht liegts am Chipsatz bzw Teiler etc. Wenn nicht dann wohl am Ram.


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5318 Tagen | Erstellt: 23:31 am 14. Dez. 2003
Franki007
offline



OC Profi
14 Jahre dabei !

AMD Duron Applebred
1400 MHz @ 1800 MHz
40°C mit 1.50 Volt


Kann doch sein, dass der AGP Teiler,also im Endeffekt der Takt der GraKa zu weit gegangen ist und die nun streikt.


www.ocTreff.de

Beiträge gesamt: 654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5216 Tagen | Erstellt: 8:43 am 15. Dez. 2003