» Willkommen auf AMD Overclocking «

hasw
aus Europa
offline



Basic OC
14 Jahre dabei !

AMD T-Bred
1433 MHz @ 1000 MHz
31°C mit 1.075 Volt


@Zaffi: Unter W9x laeuft es noch nicht, steht aber auf meiner Todo-Liste

Noch ne Anmerkung zum FSB: Da ist noch keine "Kleine-Schritte-Automatik" eingebaut, also
kommt nicht auf die Idee den FSB in einem Schritt von z.B. 200 auf 150 zu stellen. :D

Probiert erst mal +/- 4Mhz und dann in 5-10Mhz Schritten.
Bin gerade am Testen wie man da am besten vorgeht, die naechste Version fuehrt die Einzelschritte
dann automatisch durch.

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5334 Tagen | Erstellt: 13:27 am 27. Nov. 2003
Zaffi
aus Düsseldorf
offline



Basic OC
15 Jahre dabei !

AMD Athlon XP
1833 MHz @ 2200 MHz mit 1.8 Volt


Danke für die Info, auf jedenfall Super Arbeit :thumb:

Beiträge gesamt: 183 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 5722 Tagen | Erstellt: 14:08 am 27. Nov. 2003
B33BA
offline



OC God
14 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt



Noch ne Anmerkung zum FSB: Da ist noch keine "Kleine-Schritte-Automatik" eingebaut, also
kommt nicht auf die Idee den FSB in einem Schritt von z.B. 200 auf 150 zu stellen. :D



wie lange brauchst du noch für diese Schritt-Automatik? Kannst es dann für das NF7 auch einbauen?


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5315 Tagen | Erstellt: 14:09 am 28. Nov. 2003
hasw
aus Europa
offline



Basic OC
14 Jahre dabei !

AMD T-Bred
1433 MHz @ 1000 MHz
31°C mit 1.075 Volt


Ist schon fertig: http://www.hasw.net/8rdavcore bzw. nf7vcore

Bei mir klappt jetzt das Setzen unter Volllast (prime95) direkt von 200 auf 140 und umgekehrt ohne Probleme. Die Frequenz wird dann automatisch in kleinen Schritten geandert.

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5334 Tagen | Erstellt: 15:56 am 28. Nov. 2003
B33BA
offline



OC God
14 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt


ok super. thx für die schnelle antwort :thumb:


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5315 Tagen | Erstellt: 16:09 am 28. Nov. 2003
Hardmen
aus Bubendorf (Schweiz)
offline



OC Newbie
14 Jahre dabei !

AMD Duron Applebred
1800 MHz @ 2280 MHz
48°C mit 1.6 Volt


öhm...das Programm will mich doch verarschen
(unbedingt den Blick nach unten richten und den FSB)

Beiträge gesamt: 53 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5181 Tagen | Erstellt: 20:24 am 28. Nov. 2003
hasw
aus Europa
offline



Basic OC
14 Jahre dabei !

AMD T-Bred
1433 MHz @ 1000 MHz
31°C mit 1.075 Volt


Jaja, ich weiss mittlerweile das der Multi nicht stimmt, deiner muesste 11 sein richtig? In der naechsten Version wird das korrigiert sein, bis dahin muesst ihr eben Kopfrechnen :)

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5334 Tagen | Erstellt: 20:40 am 28. Nov. 2003
Hardmen
aus Bubendorf (Schweiz)
offline



OC Newbie
14 Jahre dabei !

AMD Duron Applebred
1800 MHz @ 2280 MHz
48°C mit 1.6 Volt


Das meinte ich eigentlich net. Ich meinte die Erkennung:
Epox 8RDA(3)+ Rev. 2.x / 8RGA+ detected.
Kann man die VDD Spannung jetzt einstellen (erhöhen?)?

Beiträge gesamt: 53 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5181 Tagen | Erstellt: 20:51 am 28. Nov. 2003
hasw
aus Europa
offline



Basic OC
14 Jahre dabei !

AMD T-Bred
1433 MHz @ 1000 MHz
31°C mit 1.075 Volt


[x] Du hast die Readme nicht gelesen ;)

-------------
Known issues:
-------------
- Some Rev. 1.x boards recognized as 2.x, so don't use Vdd.

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5334 Tagen | Erstellt: 22:02 am 28. Nov. 2003
hasw
aus Europa
offline



Basic OC
14 Jahre dabei !

AMD T-Bred
1433 MHz @ 1000 MHz
31°C mit 1.075 Volt


@Zaffi: Schau mal auf www.hasw.net/8rdavcore

0.7.2b sollte jetzt unter W9x/ME laufen.  Theoretisch, getestet hab ichs nicht mangels 9x/ME ;)

Beiträge gesamt: 204 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5334 Tagen | Erstellt: 23:46 am 28. Nov. 2003