» Willkommen auf AMD Overclocking «

StefStef
offline


OC Newbie
15 Jahre dabei !

AMD Athlon XP
1663 MHz @ 1780 MHz
48°C mit 1.72 Volt


bin zwar nicht sicher ob ich wirklich "palo" hab aber immerhin spuckt das prog "Sisoft-sandra" es aus.

Wollt den multi an der cpu hoch setzten aber leider ohne erfolg!
bekomme bei der kleinsten erhöung ein schwarzen
bildschirm.
geht das mit dem palo nicht?

hab bis her mein fsb auf 147 gestellt +vcore ehöht!
...das macht wenigstens 1900Mhz
bei 62°


Beiträge gesamt: 37 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5499 Tagen | Erstellt: 16:06 am 25. Nov. 2003
ATHome
aus die Maus
offline


Enhanced OC
15 Jahre dabei !

AMD Duron Applebred
1400 MHz @ 2072 MHz
50°C mit 1.6 Volt


Der Palo ist gelocked, entweder unlocken per SLL auf der Oberseite des Prozzis (sprich L1 alle verbinden) oder per Pinmod den Multi fest einstellen...

Aber will dein OC Eifer gleich mal ein bisschen eindämpfen, sehr weit wirst du nicht mehr kommen, da ein Palo doch recht schlecht zu übertakten geht...

Beiträge gesamt: 387 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5780 Tagen | Erstellt: 16:16 am 25. Nov. 2003
StefStef
offline


OC Newbie
15 Jahre dabei !

AMD Athlon XP
1663 MHz @ 1780 MHz
48°C mit 1.72 Volt


ja is schon soweit alles klar!
hab ihn über pinmod auf 2100+ gestellt mit fsb von 133
da bleibt er aber halt dunkel und bootet ständig neu(hört man an der hdd)
hab es auch schon mit ner 100mhz fsb probiert aber immer dunkles bild.
L1 brücken sind alle zu sonst würde ja auch nix verändern.

Beiträge gesamt: 37 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5499 Tagen | Erstellt: 16:58 am 25. Nov. 2003