» Willkommen auf AMD Overclocking «

IchWillSpeed2
aus Kölle
offline



OC Newbie
15 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2250 MHz
37°C mit 1.65 Volt


Hehehee :lol: das schöne Prime....dat lief gestern bei mir während ich arbeiten gegangen bin....ACHT STUNDEN SECHSUNDVIERZIG MINUTEN....ohne Fehler
hab mich natürlich gefreut...aber leider zu früh :blubb:
Prime angehalten...8std 46min 0warnings 0errors
dann wollte ich eigentlich nur bissle ICQ chatten uns surfen und bums NEUSTART nach ca.4-5min :noidea: ...komisch komisch aber naja..wat sollet..immoment keine Lust mehr zu testen..bin wieder bei "Sicherheitseinstellung" 12 x 200 bei 11-2-2-2 und 1.9v die funzt suppi


Mein Auto

Beiträge gesamt: 55 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5582 Tagen | Erstellt: 10:40 am 19. Nov. 2003
Slidehammer
aus Schwanau
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Den Lanzeit-Prime-Test mach ich auch erst in der End-Einstellung...

fürs hochtakten lass ich auch nur mal 2 Stunden laufen - erst wenn ich merke wo die Grenze ist wird die Grenze mit längeren Primetests genauestens bestimmt...:thumb:;)


Dass das dass mit das verwechselt wird, führt irgendwann dazu, dass das dass das das nicht mehr ertragen kann und das dass das das dann tötet.

Beiträge gesamt: 59924 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5524 Tagen | Erstellt: 12:58 am 19. Nov. 2003
DerDeath
aus Spaß an der Freude
offline



OC Profi
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
38°C mit 1.45 Volt


Wenns n Neustart gibt, kanns vielleicht auch an der zu hohen Belastung fürs NT gelegen :noidea: . Die CPU hat ja dann - so lange sie lief - richtig gerechnet.

Ich lass das Idealfall 6 Stunden laufen - dann reicht es für mich.

Allerdings ist das ganze nicht sehr reproduzierbar - generell würde ich - wegen der Kühlleistung - bei ner WaKü sehr viel länger, als bei LuKü testen.

Und selbst wenn man sich daran hält, kanns auf ner LAN Probleme geben. In meinem Zimmer sind es jetzt noch keine 20 Grad - aber Samstag Nacht mit 120PCs und Leute um mich rum ???


Vor dem Aufrüsten ist nach dem Aufrüsten.

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5432 Tagen | Erstellt: 13:57 am 19. Nov. 2003
Sixix
aus Liverpool
offline



Enhanced OC
14 Jahre dabei !

AMD T-Bred
1463 MHz @ 2003 MHz mit 1.74 Volt



dann wollte ich eigentlich nur bissle ICQ chatten uns surfen und bums NEUSTART nach ca.4-5min  ...komisch komisch aber naja..wat sollet..

Kann ja auch am Programm liegen, und nicht unbedingt am Rechner!

Beiträge gesamt: 328 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5417 Tagen | Erstellt: 14:14 am 19. Nov. 2003
Venom
aus Berlin
offline


OC God
14 Jahre dabei !

Intel Pentium III
500 MHz @ 666 MHz mit 1.54 Volt


also ich will ganz selten mal meinen rechner länger als 2h am stück benutzen... also wenn er 2h prime läuft, ist er für mich stabil gg
(ich weiß is ne milchmädchen rechnung, aber...)


ich mag Kinder... ich schaff nur kein ganzes

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5427 Tagen | Erstellt: 20:25 am 19. Nov. 2003
DerDeath
aus Spaß an der Freude
offline



OC Profi
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2400 MHz
38°C mit 1.45 Volt


Weniger als 2h? :noidea: Was machst Du denn mit dem Rechner? Und wie lange läuft die Kiste denn dann "normal"?


Vor dem Aufrüsten ist nach dem Aufrüsten.

Beiträge gesamt: 512 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5432 Tagen | Erstellt: 22:21 am 19. Nov. 2003
Azad
offline



OC Newbie
14 Jahre dabei !

AMD Barton
1833 MHz @ 2315 MHz
47°C mit 1.825 Volt


15 Minuten reichen vollkommen....
wann arbeitet der pc schon länger als 15 minuten auf 100% er läuft fast nicht mal 1min normal auf 100%


http://www.spiele-umsonst.de AMD Barton 2500+ @ 2315 MHz | Abit NF7-S Rev2.0 | Geforce 7800GS | 1536 MB DDR RAM Kingston PC3200 CL3 | Selfmade Coolerz :) | Chieftec 360HPC | DVD-Burner NEC-2500

Beiträge gesamt: 80 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5301 Tagen | Erstellt: 11:27 am 20. Nov. 2003
Ichwillspeed
aus Koeln
offline



OC God
15 Jahre dabei !

Intel Core i7
2600 MHz @ 4100 MHz



Zitat von Azad am 11:27 am Nov. 20, 2003
15 Minuten reichen vollkommen....
wann arbeitet der pc schon länger als 15 minuten auf 100% er läuft fast nicht mal 1min normal auf 100%



divx encoden evtl.? ausserdem kannst du doch nicht sagen das 15 min. reichen! :lol:
zudem kann er auch bei nicht 100% auslastung fehler machen. prime stellt halt mit der totalen auslastung sicher, daß es zu ÜBERHAUPT keinem rechenfehler in diesem zustand kommt! ;)

(Geändert von Ichwillspeed um 13:44 am Nov. 20, 2003)

Beiträge gesamt: 1116 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5681 Tagen | Erstellt: 13:43 am 20. Nov. 2003
abie1968 aus berlin
aus Berlin
offline



OC God
14 Jahre dabei !

AMD Athlon 64
1810 MHz @ 2295 MHz
45°C mit 1.550 Volt


sagt mal wie siht es eigentlich aus mit den angaben 2-6-3-3
was soll mir das sagen !:thumb:


Auge um Auge bedeutet nur, dass die Welt erblindet.
http://www.spritmonitor.de/de/detailansicht/137147.html

Beiträge gesamt: 8694 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5365 Tagen | Erstellt: 14:03 am 20. Nov. 2003
Ichwillspeed
aus Koeln
offline



OC God
15 Jahre dabei !

Intel Core i7
2600 MHz @ 4100 MHz



Zitat von abie1968 aus berlin am 14:03 am Nov. 20, 2003
sagt mal wie siht es eigentlich aus mit den angaben 2-6-3-3
was soll mir das sagen !:thumb:



meinst du die ram timings mit den "angaben" ?

Beiträge gesamt: 1116 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 5681 Tagen | Erstellt: 14:36 am 20. Nov. 2003