» Willkommen auf AMD Overclocking «

B33BA
offline



OC God
14 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt


hallo Leute,

seitdem ich mir das BIOS 18 auf mein Board geflasht habe, zeigt mir MBM immer andere Temperaturen an, wie es eben lustig ist.
Gestern hatte ich zB unter PRIME95 55Grad (2200Mhz @ 1,65V mit SLK900 und NB S2). Heute geht die Temperatur nicht über 38 Grad in der gleichen Kostelation und System ist auch 4 Grad tiefer als sonst.
Kennt jemand dieses Problem?? Sisandra liest die gleichen Werte aus.


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5318 Tagen | Erstellt: 13:36 am 15. Nov. 2003
TwP
aus mit der Maus
offline



OC God
14 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


bei mir auch so

beim ersten systemstart hab ich 20°C
dann beim reboot stimmen die temps wieder O_o kam aber auch erst nach 3 wochen

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5412 Tagen | Erstellt: 13:40 am 15. Nov. 2003
B33BA
offline



OC God
14 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt


so eine sch****e jetzt hab ich gerade 40Grad unter Vollast, das kann doch nicht stimmen??!!

haste mal das 19er Bios genommen?


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5318 Tagen | Erstellt: 13:41 am 15. Nov. 2003
TwP
aus mit der Maus
offline



OC God
14 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


ne aber will das nf7 verkaufen nvidia suckt einfach ;>
will n kt600 board

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5412 Tagen | Erstellt: 13:47 am 15. Nov. 2003
Slidehammer
aus Schwanau
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Ich denke mal dass das Weib Sandra wieder Probleme hat...
Ich habe auf allen NF7 Brettern in meiner Umgebung - das sind immerhin 5 Stück von Rev. 1.0 bis Rev. 2.0 Ultra immer das mitgelieferte Winbond Hardware-Doc installiert und die Temps werden immer gleich angezeigt, keine grossen Schwankungen bei gleicher Raumtemp...:thumb:


"Ich wäre gerne Pessimist, aber auch das gelingt mir bestimmt wieder nicht..."

Beiträge gesamt: 59447 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5399 Tagen | Erstellt: 13:47 am 15. Nov. 2003
B33BA
offline



OC God
14 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt


@Slidehammer
Ne das Problem ist das Sisandra und MBM die Temperatur so auslesen. Es muss am BIOS liegen, da bin ich mir ziemlich sicher.
Mit welchem BIOS hast du die besten Erfahrungen gemacht?


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5318 Tagen | Erstellt: 13:50 am 15. Nov. 2003
Tabaluga
aus Hannover
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz mit 1.25 Volt


ich habe beimNf7-S mit nem 800erSLK idl.45cunter last 52c mach mal das 19er Bios drauf und lade dir den neueren MBM runter Ver.5.3 dann sollte es wohl wieder hinhauen


Ga-M56s-S3 , CORSAIR - DDR2 PC-800 XMS Twin, Grafik Nvidia GeForce 9600 GSO
CPU 4850 EE 1.25V 2x 2500 MhZ

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5372 Tagen | Erstellt: 13:50 am 15. Nov. 2003
TwP
aus mit der Maus
offline



OC God
14 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


hab auch mbm vers 3.5 aber trotzdem falsch :/

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5412 Tagen | Erstellt: 14:04 am 15. Nov. 2003
Tabaluga
aus Hannover
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz mit 1.25 Volt


dann bleibt ja noch der Hartware Doc.von Abit der sollte die realen Temps bringen ist ja beim Board dabei  sonnst weis ich auch nicht weiter  bei mir funzt es 100%


Ga-M56s-S3 , CORSAIR - DDR2 PC-800 XMS Twin, Grafik Nvidia GeForce 9600 GSO
CPU 4850 EE 1.25V 2x 2500 MhZ

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5372 Tagen | Erstellt: 14:07 am 15. Nov. 2003
B33BA
offline



OC God
14 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt


ne denk ich ned das der HArdware Doc die Temp dann richtig anzeigt, der liest ja auch nur vom BIOS aus.
Wir brauchen jetzt mal paar Leute die ähnliche Probleme hatten.


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5318 Tagen | Erstellt: 14:10 am 15. Nov. 2003