» Willkommen auf AMD Overclocking «

Tabaluga
aus Hannover
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz mit 1.25 Volt


Hi Leute ich weis nicht mehr was ich machen soll von einen Booten zum anderen geht nichts mehr kriege immer die meldung Medienfehler und dann bleibt er einfach stehen Bios habe ich mal sicherheitshalber auf Default gestelt und auch nichts
zum Sys.
1700Xp
Asrock 7vt2 Rev.1.3
Scasi Brenner
512 Mb Ram infinien
Hee nicht sauer sein wenn ich hir mit meinen Tread ins falsche Forum gelandet bin aber helft mir bitte trotzdem


Ga-M56s-S3 , CORSAIR - DDR2 PC-800 XMS Twin, Grafik Nvidia GeForce 9600 GSO
CPU 4850 EE 1.25V 2x 2500 MhZ

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5738 Tagen | Erstellt: 19:22 am 22. Okt. 2003
jvcc
aus linz
offline


OC God
17 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


clear cmos
oder batterie über nacht raus (5min kurtzschliesen , nicht die batterie;))

wenn das nix hilft board umtauschen :noidea:
sry mehr weis ich auch nicht bei dem board (is ja n sis ?)

m.f.g.   JVC


I5 3570K @ 4,6 GHZ
Gigabyte Aorus 1080 Ti Xtreme Edition
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1024 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6424 Tagen | Erstellt: 19:24 am 22. Okt. 2003
Slidehammer
aus Schwanau
online



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


haste noch ne Disk im Laufwerk?


Ich habe jetzt genau das richtige Alter!
Muss nur noch rausfinden wofür....

Beiträge gesamt: 61108 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5765 Tagen | Erstellt: 19:27 am 22. Okt. 2003
Tabaluga
aus Hannover
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz mit 1.25 Volt


Board ummtauschen ist nicht schon zu alt ,aber wenn ich dich recht verstehe heist das wohl wenn das C mos nichts bringt ist mein Board abgeflogen oder was ??


Ga-M56s-S3 , CORSAIR - DDR2 PC-800 XMS Twin, Grafik Nvidia GeForce 9600 GSO
CPU 4850 EE 1.25V 2x 2500 MhZ

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5738 Tagen | Erstellt: 19:28 am 22. Okt. 2003
Tabaluga
aus Hannover
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz mit 1.25 Volt


Laufwerke sind alle leer


Ga-M56s-S3 , CORSAIR - DDR2 PC-800 XMS Twin, Grafik Nvidia GeForce 9600 GSO
CPU 4850 EE 1.25V 2x 2500 MhZ

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5738 Tagen | Erstellt: 19:28 am 22. Okt. 2003
jvcc
aus linz
offline


OC God
17 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


naja fals was mit nem datenträger nicht stimmt oder kein betriebsystem vorhanden ist heist es so

UNGÜLTIGES SYSTEM
DATENTRÄGER WECHSELN UND TASTE DRÜCKEN

oder

DISK BOOT FALURE, INSERT SYSTEM DISK AND PRESS ENTER

so und nicht anders!

also würd ich sagen wenn CLEAR C-MOS nix hilft hast du echt gute chanzen das dein board :dead: ist.

m.f.g.   JVC

Ädit: häng mal festblatte und cd-rom ab , dann muss auf jedenfall die 2te fon mir beschriebene fehlermeldung kommen

(Geändert von jvcc um 19:43 am Okt. 22, 2003)


I5 3570K @ 4,6 GHZ
Gigabyte Aorus 1080 Ti Xtreme Edition
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1024 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6424 Tagen | Erstellt: 19:41 am 22. Okt. 2003
Tabaluga
aus Hannover
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz mit 1.25 Volt


Na gut ich schau mal nach kann aber ein wenig dauern habe eben noch besuch bekommen melde mich dann aber wegen Ergebnis


Ga-M56s-S3 , CORSAIR - DDR2 PC-800 XMS Twin, Grafik Nvidia GeForce 9600 GSO
CPU 4850 EE 1.25V 2x 2500 MhZ

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5738 Tagen | Erstellt: 19:44 am 22. Okt. 2003
Tabaluga
aus Hannover
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz mit 1.25 Volt


So da bin ich wieder einen C Mos Jumper gibt es bei diesem Board nicht habe nun so vor 10MIn.die Batterie rasgenommen,wie lange mus die den nu draussen bleiben?


Ga-M56s-S3 , CORSAIR - DDR2 PC-800 XMS Twin, Grafik Nvidia GeForce 9600 GSO
CPU 4850 EE 1.25V 2x 2500 MhZ

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5738 Tagen | Erstellt: 20:33 am 22. Okt. 2003
jvcc
aus linz
offline


OC God
17 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


wenn dunur die bat rausnimmst ..........vorsichtsahlber über die nacht.
aber du kannst die beiden poole im board an denen die bat anliegt mit nem metallgegenstand überbrücken ........dann reichen 5min:thumb:

m.f.g.   JVC


I5 3570K @ 4,6 GHZ
Gigabyte Aorus 1080 Ti Xtreme Edition
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1024 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6424 Tagen | Erstellt: 20:40 am 22. Okt. 2003
Tabaluga
aus Hannover
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2500 MHz mit 1.25 Volt


jvcc@habe die HDD und Cd Rom abgehabt und die Meldung die du mir genannt hast kahm auch promt also Board im A.... Dolle Wurst.
Eins noch wie kann ich das Ding den Kurzschlissen das ich nicht bis Morgen warten muss?


Ga-M56s-S3 , CORSAIR - DDR2 PC-800 XMS Twin, Grafik Nvidia GeForce 9600 GSO
CPU 4850 EE 1.25V 2x 2500 MhZ

Beiträge gesamt: 1170 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5738 Tagen | Erstellt: 20:48 am 22. Okt. 2003