» Willkommen auf AMD Overclocking «

Graf Koks
aus Berlin
offline


Basic OC
16 Jahre dabei !

AMD T-Bred
1433 MHz @ 2400 MHz
48°C mit 1.85 Volt


Folgendes Problem:
Nachdem mir das zweite NF7-S abgekackt ist hatte ich auf Abit keinen Bock mehr und hab mir mal das Leadtek K7NCR18D Pro2 (Ultra 400) gekauft.
Das Board läuft an sich prima und auch stable, nur bootet es weder mit 12x200 noch mit 12,5x200.
Der Prozessor ist vorher primestable auf 12x200 (12,5x200 unstable) gelaufen, also daran kanns nicht liegen.
Das Board startet auch nicht ohne das ich die Kiste komplett aus machen muss.
Woran kann das liegen? Hat jemand diese Board und evtl. Erfahrungen?
Ich will meine 2,4 GHz zurück :cry::cry:
Meine einzige Theorie wäre das beim starten des Boardes zuerst, für einen kleinen Augenblick, nur die Standart Vcore anliegt und es deswegen nicht geht... wäre das möglich?


Abit NF7-S, 2x 512MB PC400  Corsair TwinX, Innovatek WaKü, Silicon Image UDMA133 PCI-Raidcontroller, 2x Seagate Baracuda V 120GB zum Stripe, Radeon9500@9700 Hardwaremod, Hercules Game Theater XP

Beiträge gesamt: 113 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 5945 Tagen | Erstellt: 0:20 am 3. Okt. 2003
Sidney
aus Limburg
offline



VERBANNT
14 Jahre dabei !

AMD Barton
1833 MHz @ 2350 MHz
50°C mit 1.70 Volt


Also, ich habe keine Probleme mit dem Abit, ist dieses Leadteak, oder wie das heißt besser?

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5221 Tagen | Erstellt: 12:13 am 3. Okt. 2003
Graf Koks
aus Berlin
offline


Basic OC
16 Jahre dabei !

AMD T-Bred
1433 MHz @ 2400 MHz
48°C mit 1.85 Volt


Kann ich noch nicht sagen ob es besser ist! Die Ausstattung des Boardes ist schon super, aber was hilft's wenn es sich nicht oc'en lässt!
Wie gesagt, Abit ist bei mir unten durch! Der gleich Fehler zum zweiten mal.


Abit NF7-S, 2x 512MB PC400  Corsair TwinX, Innovatek WaKü, Silicon Image UDMA133 PCI-Raidcontroller, 2x Seagate Baracuda V 120GB zum Stripe, Radeon9500@9700 Hardwaremod, Hercules Game Theater XP

Beiträge gesamt: 113 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 5945 Tagen | Erstellt: 12:18 am 3. Okt. 2003
Sidney
aus Limburg
offline



VERBANNT
14 Jahre dabei !

AMD Barton
1833 MHz @ 2350 MHz
50°C mit 1.70 Volt


Ich hatte mal das epox 8rda+, das ist auch ein super oc Board

Beiträge gesamt: 52 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5221 Tagen | Erstellt: 12:40 am 3. Okt. 2003
TwP
aus mit der Maus
offline



OC God
14 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


8rda+ super ocboard? :> hab ich was verpasst? :>

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5443 Tagen | Erstellt: 14:38 am 3. Okt. 2003
CMcRae
aus LA Landshut
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3600 MHz
48°C mit 1.47 Volt


hi, wie du in meiner sig siehst habe ich auch leadtek aber ohne pro. also mit den multis 12 und 12,5 hat das board einfach probleme, aber gib ihm doch einfach mehr fsb, bringt genau so viel, ausser dein speicher verkraftet es net.

übrigens, ich hatte epox 8rda+ und das abit nf7 aber keiner der beiden war so stable wie das leadtek board....und auch billiger, habe ich für 70 euro gekauft, und funzt voll gut, also net immer ist teuerer besser.

kannst du bei deinem board vdd einstellen, das kann ich bei mir net, ist das einzig bloede:hair:


Intel Core 2 Quad Q6600 @ 3600 Mhz @ 1,47v-core, Speicher 2 x 2 Gb OCZ Platinum @ 907 Mhz @ 5 5 5 15, Gigabyte P35 DS4, 8800 GTX @ 630x2000, 3dmark03 44.434, Aquamark 195.112, 3dMark06 14.621,  Thermaltake Xaser III Fireball Edition Alu und Wakü. Headset: Beyerdynamics MMX 300
[img]http://sigs.2142-stats.com/CMcRae+player+406.png[/img]

Beiträge gesamt: 1943 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5300 Tagen | Erstellt: 14:45 am 3. Okt. 2003
Graf Koks
aus Berlin
offline


Basic OC
16 Jahre dabei !

AMD T-Bred
1433 MHz @ 2400 MHz
48°C mit 1.85 Volt


*hmpf* Ich hätte mir ja irgendwie auch ein parr Antworten zum Thema erwartet! :noidea:


Abit NF7-S, 2x 512MB PC400  Corsair TwinX, Innovatek WaKü, Silicon Image UDMA133 PCI-Raidcontroller, 2x Seagate Baracuda V 120GB zum Stripe, Radeon9500@9700 Hardwaremod, Hercules Game Theater XP

Beiträge gesamt: 113 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 5945 Tagen | Erstellt: 14:45 am 3. Okt. 2003
Graf Koks
aus Berlin
offline


Basic OC
16 Jahre dabei !

AMD T-Bred
1433 MHz @ 2400 MHz
48°C mit 1.85 Volt


@CMcRae: Huch, da haben wir uns überschnitten! Danke dir!

Allerdings was mich auch sehr wundert ist das ich nicht neu starten kann ohne die Kiste ganz aus zu machen!
Ich werd jetzt mal ganz blöde einen Multi über 12,5 probieren, denn mein ach so toller Corsair-Speicher streikt oberhalb von 205MHz!

Ja, VDD lässt sich verstellen! +0,1 +0,2 V

(Geändert von Graf Koks um 14:54 am Okt. 3, 2003)


Abit NF7-S, 2x 512MB PC400  Corsair TwinX, Innovatek WaKü, Silicon Image UDMA133 PCI-Raidcontroller, 2x Seagate Baracuda V 120GB zum Stripe, Radeon9500@9700 Hardwaremod, Hercules Game Theater XP

Beiträge gesamt: 113 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 5945 Tagen | Erstellt: 14:52 am 3. Okt. 2003