» Willkommen auf AMD Overclocking «

Hempboy
aus Mannheim
offline



OC God
16 Jahre dabei !


Hey Leute :)

Hab eines Abends den PC ausgemacht (einfach aufn Ausknopf gedrückt, fährt dann alleine runter), nächsten Morgen angemacht, essen gegangen, und da hab ich gesehen das er beim Win Boot hängen geblieben ist....

Dann wollt ich neustarten, und nix tat sich mehr. Ab und zu bootet er noch bis zum Anfang von Win, dann macht er aber nix mehr...

Die CPU hat bereits ein 5 stündiges Spiritus-Bad hinter sich, hat aber leider nix gebracht!

Könnt ihr mir helfen, warum das nicht mehr funktioniert? Ist sie defekt?

BITTE HELFT MIR :)

Martin

///edit: Die CPU lief an dem Abend normal auf 2123Mhz, und wurde als XP2600+ erkannt bei 1,65V, denke nicht das es daran liegt (XP1700 DLT)

(Geändert von Hempboy um 11:41 am Okt. 2, 2003)

Beiträge gesamt: 6891 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5955 Tagen | Erstellt: 11:40 am 2. Okt. 2003
Turktec
offline



OC Profi
15 Jahre dabei !

AMD Athlon 64
2200 MHz @ 2800 MHz
53°C mit 1.60 Volt


Hitzetod?


Heute ein guter Plan ist besser als morgen ein perfekter Plan.

Beiträge gesamt: 779 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5764 Tagen | Erstellt: 12:56 am 2. Okt. 2003
Slidehammer
aus Schwanau
online



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Wie alt ist die CPU? Welches Stepping? Und wieviel Saft hat sie max. bekommen?


Ich habe jetzt genau das richtige Alter!
Muss nur noch rausfinden wofür....

Beiträge gesamt: 61077 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5760 Tagen | Erstellt: 13:17 am 2. Okt. 2003
Hempboy
aus Mannheim
offline



OC God
16 Jahre dabei !


Wie alt? Ist glaube ich aus Woche 23...maximal VCore war für 10Minuten 1,85V, aber schon eine Weile her!

Also die CPU Anezige meines Barebones ging nie über 51°C

Martin

Beiträge gesamt: 6891 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5955 Tagen | Erstellt: 14:12 am 2. Okt. 2003
PinkAgainstAll
aus Düsseldorf
offline



OC God
16 Jahre dabei !

AMD T-Bred
1463 MHz @ 2000 MHz
47°C mit 1.75 Volt


:dead: :wink:

Beiträge gesamt: 4192 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5873 Tagen | Erstellt: 14:30 am 2. Okt. 2003
Hempboy
aus Mannheim
offline



OC God
16 Jahre dabei !



Zitat von PinkAgainstAll am 14:30 am Okt. 2, 2003
:dead: :wink:

Spam hier nich rum...

Also, noch jemand nen Vorschlag? Ansonsten eBay :)

Beiträge gesamt: 6891 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5955 Tagen | Erstellt: 14:51 am 2. Okt. 2003
BlackHawk
aus Ratingen
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


ist jetzt ne andre cpu im rechner bzw. haste die angeblich defekte cpu mal woanders getestet!?!?!

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5981 Tagen | Erstellt: 15:39 am 2. Okt. 2003
marathonfish
aus Moschheim
offline



VERBANNT
15 Jahre dabei !

AMD Barton
1833 MHz @ 2400 MHz
49°C mit 1.66 Volt


Hi, ist die CPU defekt?
Willst du sie mir vielleicht verkaufen?

Beiträge gesamt: 94 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5556 Tagen | Erstellt: 16:02 am 2. Okt. 2003
Hempboy
aus Mannheim
offline



OC God
16 Jahre dabei !


Hap, habe sie wonanders getestet, bei Eric (PinkAgainstAll), aber auch da hat er das erste mal bis kurz vor dem WinXP gebootet, und bei nem warmen Neustart blieb wie bei mir alles schwarz, aber Lüfter drehen!

Gehe jetzt auch davon aus das sie tot ist. Neue schon geordert!

@marathonfish: Habe 2 zum verkauf! Was bietest? Glaube kaum das du so dumm bist und mir so viel gibts, wie ich bei ebay kriegen würde ;)

Martin

Beiträge gesamt: 6891 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5955 Tagen | Erstellt: 14:03 am 3. Okt. 2003
knoxville2003
aus tauschen
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4000 MHz


eindeutig hitzetod
hab ich auch gehabt bei ner 1700er dut3c jiuhb 0309spgw
monate lang geoced gelaufen nach einem monat nicht oced
eines morgens rechner geht nicht mehr an!


Gigabyte Z87X-UD3H/i7 4790k @ 4Ghz
16GB Corsair Vengeance LP@1866Mhz 10-10-10
Radeon RX480 8GB

Beiträge gesamt: 1179 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5842 Tagen | Erstellt: 14:09 am 3. Okt. 2003