» Willkommen auf AMD Overclocking «

SnOOpy270
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2504 MHz
42°C mit 2.0 Volt


Hallo Leute
habe nun endlich mein Epox gegen das Abit NF7 rev.2 getauscht .
Beim Epox kam ich nie über den 190er FSB.Mit dem Abit bin ich nun bei 219FSB Stabil angelangt.
Momentan läuft der Rechner bei 219*11 bei 2411MHZ und 1.9Vcore mit Wakü bei 44Grad Vollast(Temp sollte ok sein).
Nun das Problem kan weder noch ein FSB rauf(das Board ist nur am Piepen),weder den Multi anheben(sagt dann beim Booten ihm fehlt ne Datei).
Ist die Cpu oder das Board am Ende oder aber der Speicher(2+256er 1+512 333er Infineon)
Wäre Dankbar für eure Hilfe.

MFG SnOOpy

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5612 Tagen | Erstellt: 11:25 am 21. Sep. 2003
Battlemaster
offline


OC God
15 Jahre dabei !

Intel Core Duo
1833 MHz


speicher...333er-->219MHz, da siehste es doch:lol:

versuchs mal mir nur 2 reigeln, 3 sollen ja probleme machen...

Beiträge gesamt: 2417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5757 Tagen | Erstellt: 11:35 am 21. Sep. 2003
SnOOpy270
offline



OC Newbie
15 Jahre dabei !

AMD Athlon XP
2000 MHz @ 2504 MHz
42°C mit 2.0 Volt


So habe nunmal den 512 rausgemacht und die beider 256er als Dual laufen gehabt und siehe da
genau das gleiche wie voher:blubb:
mehr wie 219FSB mag er net


Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2003 | Dabei seit: 5612 Tagen | Erstellt: 12:04 am 21. Sep. 2003