» Willkommen auf AMD Overclocking «

Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


Bios ist vom 01/27/2003, Die Treiber hab ich auch von der Orig.CD, ja ich weiß der will nach jeder Treiberinstallation neu starten, hab ich ihn auch machen lassen. Nur unter Systemsteuerung/Software hab ich bei mir noch keinen Lan-Treiber entdeckt. Da stimmt dann mit Sicherheit was nicht. :noidea:

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5302 Tagen | Erstellt: 23:58 am 10. Nov. 2003
Slidehammer
aus Schwanau
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Hast Du XP prof SP1 wie ich?


"Ich wäre gerne Pessimist, aber auch das gelingt mir bestimmt wieder nicht..."

Beiträge gesamt: 59316 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5373 Tagen | Erstellt: 23:59 am 10. Nov. 2003
Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


auf dem Rechner hab ich XP home mit SP1

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5302 Tagen | Erstellt: 0:00 am 11. Nov. 2003
Slidehammer
aus Schwanau
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Hmmmh, muss ich morgen mal ran und noch mal XP neu aufziehn - dann die Treiber und dann Graka-Treiber...komische Sache...


"Ich wäre gerne Pessimist, aber auch das gelingt mir bestimmt wieder nicht..."

Beiträge gesamt: 59316 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5373 Tagen | Erstellt: 0:03 am 11. Nov. 2003
Suenda
aus gesetzt
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2700 MHz @ 3224 MHz
34°C mit 1.375 Volt


Leute ich habe heute was interessantes gelesen.
AMD STELLT GELOCKTE CPUs HER!!! :cry:

Link

Da ist erstmal nur von Vartons die Rede, aber ich glaube es zieht sich durch alle Cores durch.


http://valid.x86-secret.com/cache/banner/336918.png

Beiträge gesamt: 1660 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5422 Tagen | Erstellt: 0:03 am 11. Nov. 2003
Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


@Sidehammer
Hast die CPU schon mal auf nem anderen Board laufen lassen?
Oder ne andere CPU auf das Board gepflanzt? :noidea:

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5302 Tagen | Erstellt: 0:12 am 11. Nov. 2003
Slidehammer
aus Schwanau
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Ich werd erst mal noch mal neu OS aufsetzen, wenn dann nix funzt - probier ich meinen zweiten, den MIXHB WPMW auf dem Board aus...
wenn der auch net funzt liegts wohl oder übel am Board...hmmh

thx mal für die Hilfe - ich meld mich sobald ich näheres weiss...:thumb:


"Ich wäre gerne Pessimist, aber auch das gelingt mir bestimmt wieder nicht..."

Beiträge gesamt: 59316 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5373 Tagen | Erstellt: 0:15 am 11. Nov. 2003
Blade1972
aus bilder ;)
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i5
3100 MHz @ 3400 MHz
38°C mit 1.2 Volt


Immer diese Windoof ScheiXP Lovers :wall: :blubb: :lol:  

@Speedy: hast du aufm Desktop die "Netzwerkumgebung", denke mal ja ;) Mach ma ne DOS Box mit Ausführen CMD auf. Dann gibst mal "IPCONFIG /ALL" ein, dann wirst du sehen ob deine NIC aktiv und Treiber dafür geladen sind :blubb: ;) Nochwas das mit dem max. FSB von ~185-200 is der "Regelfall" ;) Kommt auch auf die Revision vom Board an, welches Stepping des 746er Chipsatzes verbaut ist. BTW hast du auf der SB en pasiven Kühler :noidea: wenn ja hast ne "olle" Version des Boards erwischt die laufen net so gut ;) Wenn du Details wissen willst, frag mich einfach. :biglol:

@Slide: Warum fragst mich net über ICQ :noidea: olle Papnase ;) Also 1tens, die Reboots bei installen machen lassen. 2tens Windoof DrecksP "bindet" scho bei der Basis Inst. "genereische" Treiber für die HW ein. Die IDE Controller z.B.: werden schon automatisch richtig erkannt. Allerdings sind die Treiber auf der CD besser als der Schlonz, den Windoof "aktiviert" ;)  Die SIS900 NIC kennt DrecksP noch net un lässt es deshalb links liegen :blubb: :lol: Der "Rest" wird nur aktualisiert ( du gucke Systemsteuerung z.B.: Datum von AGP Port Treiber ). Die CD von dem Board ist als absolut vorbildlich zu beurteilen. :thumb: Die 3 Boards dich bis jetzt verbaut habe laufen alle einwandfrei ! Einer mit W2K :punk: und 2mal unter ME :buck:.

So als XP :kick: Hasser hab ich mich jetz auch mal geoutet. ;)


Erstens kommt es anders und Zweitens als man denkt ... strukturiere gerade mein Leben um ... Was immer das auch bedeutet ;)

Beiträge gesamt: 21641 | Durchschnitt: 4 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5378 Tagen | Erstellt: 8:24 am 11. Nov. 2003
djxe
aus St. Pölten
offline



Enhanced OC
14 Jahre dabei !

AMD Barton
1866 MHz @ 2415 MHz
49°C mit 1.85 Volt


habs etwas vorher schon mal kurz hineingeschrieben, also bei meinem EDV Händler ist es kein Problem, den Duri umzutauschen, oder auch andere ausuprobieren (wie oft das geht, weiß ich auch nicht, aber ich hab dieses Angebot auch noch nie genutzt).

Der jetzige Duri (MIUHB VPMW 0338) war der einzige MI... den er hatte, welche sind noch gut bzw. soll ich auch auf die Woche sehen, hab gelesen, daß das "B" am Schluß entscheidend sein soll?


Asrock K7S8XE+ - HHC001 mit Y-Tech@4500U/40CFM  - Mosel 1x512 DDR400 2,5-4-4-8 FSB228/Aida 3345!!! - MSI Ti4200 128MB 8x 285/585 - idle 34°/31° streß 51°/34°

Beiträge gesamt: 343 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5205 Tagen | Erstellt: 8:52 am 11. Nov. 2003
KAMIKAZEfeatDURON
offline



Enhanced OC
15 Jahre dabei !

AMD Duron Applebred
1400 MHz @ 2644 MHz
34°C mit 2 Volt


Hoi
die mit A am ende sind welche mit Tbred A kern also kernschrott....
MFG kamikaze

Beiträge gesamt: 320 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 5556 Tagen | Erstellt: 9:49 am 11. Nov. 2003