» Willkommen auf AMD Overclocking «

KakYo
aus FFM & Ingolstadt
offline


OC God
16 Jahre dabei !

AMD Phenom II
2900 MHz @ 2900 MHz
45°C mit 1.1 Volt


so ich glaub ich werd bekloppt:blubb:

Also folgende Sachen gehen nicht
FSB 191-198 egal bei welchem Multi
FSB 200 egal bei welchem Multi

es geht aber!:

FSB 199 und 201 aufwärts

Bin grad am testen mit 10x208MHz@1,6V Prime ist jetzt bei Test 1370, scheint soweit erstmal stabil zu sein

Beiträge gesamt: 8159 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6039 Tagen | Erstellt: 16:24 am 25. Aug. 2003
aslizerf
aus Dresden
offline



OC God
15 Jahre dabei !

Intel Core i7
3400 MHz @ 3400 MHz
60°C mit 1.200 Volt


also das es daran liegen soll, dass er zu wenig strom bekommt (zitat:"issn alter AIUHB -> hab ich auch. (0303)
du hast auch noch n MPMW.... die brauchen viieeeeel strom") kann net sein! hab auch nen aiuhb 0302 und meiner rennt immo bis 218MHz FSB!! hastes schonma mit niedrigeren mulits probiert?! manche cpus mögen bestimmte multi-fsb settings net...


Meine Kiste bei SysProfile: http://www.sysprofile.de/id61344

Beiträge gesamt: 1373 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5580 Tagen | Erstellt: 16:24 am 25. Aug. 2003
KakYo
aus FFM & Ingolstadt
offline


OC God
16 Jahre dabei !

AMD Phenom II
2900 MHz @ 2900 MHz
45°C mit 1.1 Volt


schon komisch, wenns daran liegt, aber scheint jetzt echt zu laufen...

Alle méine vorherigen Prozzis liefen anstandslos mit jeder FSB Multi Kombo,
selbst mein Duron 1.0 lief mit 5x212 oder 5x200, Palos auch alle

Beiträge gesamt: 8159 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6039 Tagen | Erstellt: 16:28 am 25. Aug. 2003
franky
aus Einbeck
offline



OC Profi
15 Jahre dabei !

AMD T-Bred
1533 MHz @ 2200 MHz
50°C mit 1.6 Volt


:lol: 199 funzt, 200 nicht aber 201 wieder ?

das kann doch wohl nicht sein.....
biste dir da ganz sicher ?

Beiträge gesamt: 757 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5626 Tagen | Erstellt: 16:30 am 25. Aug. 2003
KakYo
aus FFM & Ingolstadt
offline


OC God
16 Jahre dabei !

AMD Phenom II
2900 MHz @ 2900 MHz
45°C mit 1.1 Volt


jepp bin ich, bei 191-198 Blue-Screen vorm Win-Start, gleich nachdem das Raid0 initialisiert wurde, 199 und 201 und mehr geht problemlos.

Der Proz ist echt das komischste was mir je unter den Kühler gekommen ist:noidea:

Beiträge gesamt: 8159 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6039 Tagen | Erstellt: 16:33 am 25. Aug. 2003
franky
aus Einbeck
offline



OC Profi
15 Jahre dabei !

AMD T-Bred
1533 MHz @ 2200 MHz
50°C mit 1.6 Volt


is ja hart.....:noidea:

Beiträge gesamt: 757 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 5626 Tagen | Erstellt: 16:42 am 25. Aug. 2003
aslizerf
aus Dresden
offline



OC God
15 Jahre dabei !

Intel Core i7
3400 MHz @ 3400 MHz
60°C mit 1.200 Volt


sag i doch, :lol: so ähnliche probs hab ich auch gehabt... :ocinside:


Meine Kiste bei SysProfile: http://www.sysprofile.de/id61344

Beiträge gesamt: 1373 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5580 Tagen | Erstellt: 16:42 am 25. Aug. 2003
stepseldinski
offline



Basic OC
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2100 MHz @ 2800 MHz
55°C mit 1.30 Volt


:blubb:
sowas zu hören is auch mal interessant...
ich warte mal gespannt ob da nomal jemand ne ordentliche erklärung für hat....

wo bekomm ich denn eigentlich so ein prime-programm her???
und wie lange  dauern die tests....

aber sag mal haste mal beim hersteller oder so nachgeschaut..soll ja hin und  wieder auch mal en paar inkompatipele sachen auftreten..
vielleicht haste ja so en teil erwischt...

was mich nämlich auch sehr wundert is , dass genau die 200 net geht... :noidea:


X2 4000+ Brisbane @ 2800 Mhz
2 GB Kit A-DATA 800MHz 4-4-4-12 CL4 @ 933 MHz 5-5-5-12
Palit HD2600XT 256MB

Beiträge gesamt: 207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5379 Tagen | Erstellt: 16:46 am 25. Aug. 2003
KakYo
aus FFM & Ingolstadt
offline


OC God
16 Jahre dabei !

AMD Phenom II
2900 MHz @ 2900 MHz
45°C mit 1.1 Volt


naja ist ja nur bis 166 freigegeben das Board, also kann ich mich nicht beschweren wenn´s mom. auf 208 geht...:blubb:

Prime95 gibt es hier in der Download-Sektion. Test dauert solang du willst. Ich mach immer erst nen "Schnelltest" also 3D-Mark2000,2001,2003,PC-Mark und eine Stunde Prime95. Wenn das alles läuft geh ich mit dem Takt höher und mach nochmal das gleiche. Wenn ich dann denke das Maximum bzw. Optimum gefunden zu haben teste ich nochmal 24h mit Prime, denn dann denke ich kann man den Rechenr als stabil bezeichnen.

Beiträge gesamt: 8159 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6039 Tagen | Erstellt: 16:50 am 25. Aug. 2003
TwP
aus mit der Maus
offline



OC God
15 Jahre dabei !

Intel Core i7
3400 MHz mit 1.2 Volt


naja gut liegt perhaps an der alten rev.
und ich muss mich korregieren... ich hab irgentwie verwechselt dachte du hast n 2400+ :P
der sollte schon fsb 200 gehen weil er auf fsb 166 gemalt is :>

Beiträge gesamt: 2834 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5539 Tagen | Erstellt: 0:05 am 26. Aug. 2003