» Willkommen auf AMD Overclocking «

Superfast
aus Attersee
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP
1533 MHz @ 2000 MHz
50°C mit 1.5 Volt


Recht haste!!
Bei meinen "alten" Palomino sind die Brücken leicht zu erkennen bzw trennen.
Bei den T-bred ist es "fast" unmöglich!!
Habe mit Lupe und Messnadeln gearbeitet...............die Brücken zu finden gehn noch aber zu öffen und zu überprüfen......eher unmöglich!!

Jetzt WIEDER mit Po1800 weil.....................nein das kann nicht sein!!*ohwei*
Nichts bestimmtes gemacht nur auf die Brückenpunkte mit dem Multimeter kontrolliert.
Die kann man aber NICHT wie beim Palomino überprüfen!!
CPU wieder dann reingesetzt............Computer war tot na ja Morgen will er wieder?

Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5371 Tagen | Erstellt: 21:31 am 24. Aug. 2003
Beomaster
aus Dresden
offline



Real OC or Post God !
16 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


das mit den winzigen brücken is eh so ne geschichte, man kann ja nur noch anhand der lasercuts erahnen dasse durch sind, da nimm doch lieber pinmod, das is einfacher und sicherer, und das pinmod betrieben wurde ist auch nicht ersichtlich, falls der ma wieder verkauft werden soll


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5907 Tagen | Erstellt: 21:55 am 24. Aug. 2003
xxmartin
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 3000 MHz
43°C mit 1.39 Volt


Ein guter Rat, den ich nicht oft genug wiederholen kann: laß es bleiben und spare auf ein ordentliches Board! ;)

Ich habe selbst den L12-Mod (andere Geschichte) mal gemacht auf meinem T-Bred und das war ein abartiges Unvergnügen. Hat nix gebracht, daher wieder rückgäng. Aber gut 1h hat mich die Malerei gekostet.

Auf den Palo's war das noch ein Kinderspiel, aber die T-Breds sind schon nicht ohne Grund von Haus aus unlocked.



NetHands | Athlon64 Overclocking Basics | Titan 1500

Beiträge gesamt: 3510 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5765 Tagen | Erstellt: 21:57 am 24. Aug. 2003
Superfast
aus Attersee
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP
1533 MHz @ 2000 MHz
50°C mit 1.5 Volt


Auf dem Bild kenn ich mich nicht aus??
Die weiße Farbe ist das Leitsilber?->denke ja.
Die Verbindung muß die beiden "Gold"Punke verbinden?->ja
Wenn ja warum wird es NICHT bei den originalen geschlossen Brücken angezeigt??(Multimeter)

Ich frage nur noch zur Info nach ..........die L3 Brücken öffen ist mir zu gefährlich!
Wenn ich da denke an meine Minitool Diamanttrennscheibe..............einmal angesetzt fährt die von L3a bis L2e in einem Ruck durch und ich habe 2CPU`s*lol*

Ps: das mit dem Sparen ist lachhaft........es liegt nicht am Geld........nur ob es EINEM das Wert ist.
IMMER nach 1/2 Jahr das neuerste..........neeee ich rüste immer nur auf wenn mir nicht mehr langt.
DLT3C wurde wegen der geringen Temp. gekauft. Es ist aber halt so wie mit einem schnellen Auto..........wer möchte nicht selbst mal sehn was V-max ist:-)

Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5371 Tagen | Erstellt: 17:49 am 25. Aug. 2003
xxmartin
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 3000 MHz
43°C mit 1.39 Volt


Naja, warte am besten bis Ende September (wenn's den A64 gibt) und kauf' Dir dann ein NF7. Zu diesem Zeitpunkt ist es nicht mehr das Neuste vom Neusten und Dich bringen keinen Gewissensbisse um den Schlaf, daß Du nicht jedes 1/2 Jahr die neuste Hardware haben mußt ... :lol:

Mit den Brücken malen laß es bleiben - kenne genug n00bz hier auf dem Board, die sich früher damit die Prozzis gekillt haben. Maximal über PinMod kannste probieren. Das ist ziemlich risikofrei.


NetHands | Athlon64 Overclocking Basics | Titan 1500

Beiträge gesamt: 3510 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5765 Tagen | Erstellt: 20:31 am 25. Aug. 2003
Superfast
aus Attersee
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP
1533 MHz @ 2000 MHz
50°C mit 1.5 Volt


Wer sagt denn das mein DLT3C noch GANZ ist?????????

Ich habe das so ein ungutes Gefühl............PC mit Palo1800

Na mal sehn?

Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5371 Tagen | Erstellt: 17:44 am 26. Aug. 2003
Superfast
aus Attersee
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP
1533 MHz @ 2000 MHz
50°C mit 1.5 Volt


Mein ungutes Gefühl hat sich bestätigtig:-(
Mit dem DLT3C startet er nicht mehr.....bootet immer neu.......auch kein Monitorsignal.
Pipstöne gibt es beim K7S5A schon lange nicht mehr auch nicht mit neuen Lautsprecher.
Habe NUR mit spitzen Nadeln bei dem Multimeter die L3 + L11 Brücken überprüfen wollen.
Hätte ich die Nadeln etwa nicht in die CPU(Brückenpunkte) drücken sollen??

Habe auf der Unterseite (PinMod)die Verbindungen kontrolliert.
Was ja oben bei bei L11 zu ist sollte ja unten auch zu sein.
Jedoch ist nur die Untere (Pin)Standardverbindung intakt.
Die nähere der Mitte ist nicht zu.
Habe sie mit Drahtmethode geschlossen -> CPU macht das gleiche!!

Was kann ich da kaputt gemacht haben??
Was sollte könnte ich prüfen ?


Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5371 Tagen | Erstellt: 7:47 am 28. Aug. 2003
Superfast
aus Attersee
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP
1533 MHz @ 2000 MHz
50°C mit 1.5 Volt


Das habe ich noch rausgefunden
Auf der Oberseite gibt es "Masse" Punke
Denke der unter den linken "Kondensatoren" Reihe.
Mit der besteht eine Verbindung mit der untersten L11 Brücke auf wenn ich die Nadel (auch nur leicht) ansetzte.
Jetzt habe ich auf der Unterseite mal nachgemessen.
Es besteht eine Verbindung mit der einen mittleren Pin(wenn man 1,6V einstellen würde) mit Masse (oder was auch immer)
DA DENKE ICH DER WURM DRINNEN!

...........außer das ich meiner Frau LANGE zeit aus dem Weg gehn soll.
Was der neue CPU ist kaputt.....*brüll*


Bild kann ich auf die schnelle keines einfügen:-(

Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5371 Tagen | Erstellt: 9:13 am 28. Aug. 2003
xxmartin
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 3000 MHz
43°C mit 1.39 Volt


Sorry, selbst Schuld. Da kann ich kein Mitleid zeigen. Helfen kann man da auch nicht mehr. Vielleicht ein paar Freaks würden das wieder hinbekommen, wer weiß.

Von vornherein hättest Du Dir ein neues Board holen sollen, jetzt ist die CPU im Eimer und 60-70€ verballert. Für den Preis wäre das Abit NF7 locker drin gewesen.


NetHands | Athlon64 Overclocking Basics | Titan 1500

Beiträge gesamt: 3510 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5765 Tagen | Erstellt: 11:41 am 28. Aug. 2003
Superfast
aus Attersee
offline


OC Newbie
14 Jahre dabei !

AMD Athlon XP
1533 MHz @ 2000 MHz
50°C mit 1.5 Volt


Ich will kein Mitleid.
Habe ja auch nicht herum geschliffen oder gefräst nur die Punke halt überprüfen wollen.
Das DAS schon in die Hose ging ist schlimm, jedoch nicht mehr zu ändern?

Wenigstens weis ich was es auf sich hat und werde schaun ob ich es in microarbeit hinbekomme??


Sag mal arbeitest du bei Abit:lol:


Beiträge gesamt: 26 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5371 Tagen | Erstellt: 21:39 am 28. Aug. 2003